Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Signatur unter Office 2000 Proffessional

Frage Microsoft Microsoft Office

Mitglied: DumpfbackeNr1

DumpfbackeNr1 (Level 1) - Jetzt verbinden

15.02.2007 um 10:34 Uhr, 3396 Aufrufe

Hallo zusammen,

da laut neuer Gesetzeslage der Handelregistereintrag mit unter die E-Mail Signauter auftauchen muss, wurde ich beauftragt die E-Mail Signaturen in unserer Firma zu aktualisieren. Wir haben Office 2000 Proffesional und Office 2003 Proffesional im Einsatz. Die Aktualisierung habe ich soweit vorgenoomen. Zusätzlich habe/musste ich ein Logo mit in die Signatur eingebunden/einbinden, welches auf eine Webseite verlinkt wurde. Im HTML Format abgespeichert, und anshcließend unter Outlook eingebunden. Allerdings folgende Probleme unter Office 2000 Proffesional.

Wenn ein Mitarbeiter, eine E-Mail intern oder extern versendet, wird die E-Mail empfangen, das Logo wird angezeigt Verlinkung funktioniert. Beim Antworten des Empfängers wird die Signatur auch angezeigt, alles wunderbar.

Doch wenn eine externe E-Mail empfangen wird, darauf dann ein Mitarbeiter antwortet, wird das Logo mit einem rotem x gekennzeichnet und nicht angezeigt. Die Verlinkung beim einem Klick funktioniert allerdings. Dieses Problem besteht nur unter Office 2000. Bei Office 2003 taucht diese Problematik nicht auf.

Liegt dass vielleicht an Service Packs die nicht installiert sind? Muss man irgendwelche Einstellungen am Mailserver vornehmen? Oder Woran liegt das?
Ich danke allen im Voraus, wünsche den Rheinländern viel Spaß am Alltweiber.

Gruß

Dumpfbacke
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft Office
Serien Mail Problem Office 2013

Frage von hagerino zum Thema Microsoft Office ...

Windows Server
gelöst Win10 Mail Client und Outlook Anywhere (7)

Frage von stolli zum Thema Windows Server ...

Microsoft Office
MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...