Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Versand über Exchange 2003 ???

Frage Microsoft Exchange Server

Mitglied: Doktore

Doktore (Level 1) - Jetzt verbinden

27.03.2005, aktualisiert 28.03.2005, 6242 Aufrufe, 6 Kommentare

Hallo liebe Community,

ich habe das Problem das ich über unseren Exchange 2003 Server keine E-Mails versenden kann. Ich habe auch eingentlich schon sämtliche Beiträge zu diesem Thema hier gelesen aber irgendwie will es nicht klappen.

im folgenden meine Konfiguration:

Windows 2003 SBS inkl aller Updates
Domänenname: homenet.local
E-Mail Empfang realisiert über Popcon (funktioniert)
E-Mail Versand konfiguriert über SMTP Connector (funktioniert nicht)
Internetanbindung des Servers über Router mit Standard Flatrate (also keine feste IP)

Senario:

SBS User Testuser soll E-Mails versenden können über einen Server bei Strato mit der E-Mail Adresse 123@test.de (Server erfordert Autentifizierung).

Wenn ich nun alles nach bestem wissen und gewissen konfiguriere bekomme ich beim Versand einer E-Mail folgende Mail an Postmaster zurück:

Ihre Nachricht hat keine oder nicht alle Empfänger erreicht.

Betreff: ddd
Gesendet: 27.03.2005 14:01

Folgende(r) Empfänger konnte(n) nicht erreicht werden:

123@test.de am 27.03.2005 14:01
Das E-Mail-Konto ist in der Organisation, an die diese Nachricht gesendet wurde, nicht vorhanden. Überprüfen Sie die E-Mail-Adresse, oder setzen Sie sich direkt mit dem Empfänger in Verbindung, um die richtige E-Mail-Adresse herauszufinden.
<*.homenet.local #5.1.1>




ich wäre sehr dankbar wenn mir da jemand weiterhelfen könnte.


Mit freundlichen Grüßen


der Doktore
Mitglied: Caipirinha
27.03.2005 um 14:33 Uhr
Hallo,

hast du bei Strato ein Sammelpostfach eingerichtet?

Wenn ja dann hilft dir vielleicht dieser link:

http://service.schlund.de/service/startsuche.php3?q=smtp

Gruß Marcel
Bitte warten ..
Mitglied: Doktore
27.03.2005 um 14:52 Uhr
Hallo Marcel,

bei strato läuft sowohl die domäne test.de als auch ein postfach für 123@test.de
Bitte warten ..
Mitglied: Doktore
27.03.2005 um 15:07 Uhr
habe es genauso gemacht wie hier http://service.schlund.de/service/startsuche.php3?q=smtp beschrieben.

geht nix
Bitte warten ..
Mitglied: Caipirinha
27.03.2005 um 23:02 Uhr
Versuche mal alle Postfächer zu löschen, un erstelle dann ein Sammelpostfach *@test.de
Damit dein Server auch mails mit anderen abesndern als nur 123@test.de verschicken kann.
Bitte warten ..
Mitglied: Samtpfote
27.03.2005 um 23:38 Uhr
Doktore,
Könnte es sein, daß Du versuchst an eine emailadresse zu senden, von der Dein Exchange annimmt, er sei dafür zuständig?
Beispiel: Du hast in Deiner Empfängerrichtlinie *@test.de mit dem Häkchen Exchangeserver für die gesamte Übermittlung verantwortlich... gesetzt und versuchst eine Mail an einen user xy@test.de zu schicken, den User xy gibt es aber in Deinem Active Directory nicht. Also sollte Dein Server raussenden, tut es aber nicht weil er sich für alle Mails an Test.de zuständig hält und den Empfänger in seinem Active Directory sucht.

---> Nimm das Häkchen in der Default Empfängerrichtlinie raus, und es wird klappen.
Bitte warten ..
Mitglied: Doktore
28.03.2005 um 22:42 Uhr
Hallo Samtpfote,

manchmal sind es die kleinen dinge mit grosser wirkung. Nach einer bestimmten zeit der verzweifelten fehlersuche übersieht man die kleinsten häkchen.

vielen vielen dank (auch an alle anderen für ihre tipps)

Mit freundlichen Grüßen

der Doktore
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows Server
E-Mail Konto Exchange einrichten (12)

Frage von jhaustein zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...