Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Versand Exchange an ein WEB.DE Konto...warum funktioniert das nicht?

Frage Microsoft Exchange Server

Mitglied: wasp54

wasp54 (Level 1) - Jetzt verbinden

11.10.2004, aktualisiert 12.10.2004, 18471 Aufrufe, 2 Kommentare

SMTP Connector ist eingerichtet.....
An ALLE anderen "normalen" Mail Adressen (auch extern) lassen sich problemlos und blitzschnell Mails versenden und abholen.

Bei xx@web.de empfange ich zwar Mails, aber antworten gar eine neue E-Mail an xx@web.de verfassen resultiert in folgender Fehlermeldung:

Erst diese ->

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.
DIES IST NUR EINE WARNUNG.
SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.
Übermittlung an folgende Empfänger wurde verzögert.
xx@web.de

Dann die Unzustellbarkeits-Meldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW: test an WEB.de
Gesendet am: 08.10.2004 09:11

Folgende Empfänger konnten nicht erreicht werden:
'xx@web.de' am 10.10.2004 09:25
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<dc.test.de>


Hat das schonmal jemand erlebt?? Wie kann ich das Problem beheben??

DANKE!!!!!!!!!!!!!!!!!!!!
Mitglied: linkit
12.10.2004 um 10:23 Uhr
Kann es sein, daß bei Web.de eine andere Einstellung für die Übermittlung von Mails benötigt wird... beispielsweise per POPafterSMTP oder durch eine gesicherte Verbindung ?
Bitte warten ..
Mitglied: linkit
12.10.2004 um 10:29 Uhr
WEB.dE INFO:


Im Prinzip können Sie den POP3 / SMTP-Zugang zu Ihrem FreeMail-Postfach mit jedem beliebigen E-Mail-Programm benutzen. Achten Sie darauf, dass Sie die korrekten Zugangsdaten (pop3.web.de als POP3-Server und smtp.web.de als SMTP-Server) verwenden. Sie müssen hier die gleiche Kombination aus Nutzernamen und Passwort eintragen, die Sie benutzen, um Ihre Post unter http://freemail.web.de zu lesen. Für die sichere SSL Verbindung stellen Sie in jedem Fall die Portnummer 995 ein.


SMTP-Authentifizierung

E-Mails direkt - ohne POP3 request - versenden!

Sie haben die Möglichkeit, sich über den Postausgangsserver (SMTP) von FreeMail authentifizieren zu lassen. Sie benötigen dann nicht mehr die POP3-Authentifizierung, bevor Sie E-Mails versenden. Das heißt, Sie brauchen nicht erst Ihre E-Mails vom Postfach abholen, bevor Sie Ihre E-Mails versenden können. Dazu müssen Sie allerdings ein E-Mail-Programm nutzen, das diese Funktion unterstützt.

Am Beispiel Outlook Express:
Unter Extras / Konten / E-Mail / Server aktivieren Sie die Funktion "Postausgangsserver erfordert Authentifizierung". Lassen Sie die weiteren Einstellung auf dem Standard "Gleiche Einstellung wie für den Posteingangsserver" stehen.


http://www2.hilfe.freemail.web.de/freemail/e-mail/smtp/?si=
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Windows Server
E-Mail Konto Exchange einrichten (12)

Frage von jhaustein zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
Jeden morgen Internet-Probleme (51)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (21)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...