Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

E-Mail Versand Problem

Frage Internet E-Mail

Mitglied: leopold88

leopold88 (Level 1) - Jetzt verbinden

03.06.2009, aktualisiert 10:40 Uhr, 9700 Aufrufe, 2 Kommentare

Hallo zusammen,
habe folgendes Problem, wenn ich einen Kunden in Polen per email erreichen will bekomme ich nach ca. 1d folgende auto. Antwort Mail:

Betreff: Warning: message delayed 25 hours

This message was created automatically by mail delivery software.

A message that you sent has not yet been delivered to one or more of its recipients after 25 hours.

The message has not yet been delivered to the following addresses:

<**@o2.pl>

SMTP error from remote server after RCPT command:
host mx6.go2.pl[193.17.41.46]:
450 Please try later

No action is required on your part. Delivery attempts will continue for some time, and this warning may be repeated at intervals if the message remains undelivered. Eventually the mail delivery software will give up, and when that happens, the message will be returned to you.


Kann ich dagegen was machen oder liegt der Fehler, wie ich dem Text entnehmen kann beim O2.pl Server? Oder liegt der Fehler doch bei mir? Es handelt sich dabei um std. Emails ohne Anhang die ich über meine 1&1 adresse verschicke. Hätte bei 1und1 schon mal angefragt doch die bestreiten jede Schuld. Doch das seltsame ist, über meine Private emailadresse von gmx gehts ohne Probleme!??!

Hatte jemand von euch schon dieses Problem?

Danke schon mal im Voraus für jede Antwort.

mfg
Mitglied: jhinrichs
03.06.2009 um 12:22 Uhr
Hallo,

Du vermutest richtig, der Fehler liegt nicht bei Dir. Was genau den Server in Polen daran hindert, Deine Mail anzunehmen, bleibt jedoch offen.
Wenn der Server nach einer definierten Anzahl von Fehlversuchen (z. B. 4 Tage) die Mail immer noch nicht angenommen hat, wirst Du eine Unzustellbarkeitsmitteilung bekommen.
Bitte warten ..
Mitglied: bstefan82
03.06.2009 um 12:23 Uhr
Könnte ein Problem mit greylisting sein. Beim greylisting wird die mail beim ersten einliefern abgewiesen. (Spammer versuchens in der regel kein 2tes mal)
Normalerweise versucht dann dein Mailserver nach einer gewissen Zeitspanne die mail erneut zuzustellen. Unter umständen funktioniert das aber nicht richtig.

Sofern du Zugriff auf den o2.pl mailserver hast, kannste ja mal fragen ob deine addresse in ne whitelist kommt.

grüße,

stefan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst E-Mail Versand nicht möglich - Providerwechsel (6)

Frage von Campino86 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...