Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine E-mail versendung über OWA (SBS 2008 und Exchange 2007)

Frage Microsoft Exchange Server

Mitglied: helmstar

helmstar (Level 1) - Jetzt verbinden

11.06.2009, aktualisiert 10:12 Uhr, 7238 Aufrufe, 2 Kommentare

Über Outlook kein Problem aber über OWA nur Intern nicht Externe

Hi,

Ich habe einen SBS 2008 Server laufen, auf dem auch Exchange installiert ist.

So nun habe ich Exchange soweit eingerichtet, das es E-Mails von unserem POP3 Server holt und wir auch e-mails versenden können über Outlook.

Denn habe ich auch einen DynDNS Acc.. Und kann auch schon auf OWA übers Internet Zugreifen. Der Kalender sowie der E-Mail empfang funktioniert auch!

Nur externe Mails schreiben geht leider nicht, ich kann nur e-mails an andere Benutzer schreiben (also Intern).

Hat jemand eine Idee? geht es nicht mit DynDNS ? Brauch ich vl. eine feste IP ?
Mitglied: GuentherH
11.06.2009 um 12:17 Uhr
Hallo.

und wir auch e-mails versenden können über Outlook.

Was heißt das. Erfolgt der Versand nun über den Exchange Server oder wurde in Outlook ein zusätzliches SMTP/POP3 Konto eingerichtet?

Nur externe Mails schreiben geht leider nicht,

Wenn Outlook über den Exchange versenden kann, dann sollte es auch mit OWA kein Problem geben. Welche Fehlermeldung wird angezeigt, bzw. was passiert bei einem Versand zu externen Empfängern?

LG Günther
Bitte warten ..
Mitglied: helmstar
11.06.2009 um 14:36 Uhr
Nein es wurde in Outlook nur das Exchange Konto eingerichtet !

Bei Versendung über OWA kommt erst: Die Zustellung an folgende Empfänger oder Verteilerlisten wurde verzögert:

xxx@xxxx-xx.de

Betreff: Test

Diese Nachricht wurde noch nicht zugestellt. Microsoft Exchange versucht auch weiterhin, die Nachricht in Ihrem Auftrag zuzustellen.

Die Zustellung dieser Nachricht wird bis 12.06.2009 10:47:20 (GMT+01:00) Amsterdam, Berlin, Bern, Rom, Stockholm, Wien versucht. Microsoft Exchange benachrichtigt Sie wenn die Nachricht bis zu diesem Zeitpunkt nicht zugestellt werden kann.

Und später:

Fehler bei der Zustellung der Nachricht an folgende Empfänger oder Verteilerlisten:

xxxx@xxx-xxxx.de
Das E-Mail-System des Empfängers nimmt zurzeit keine Nachrichten an. Microsoft Exchange versucht nicht, diese Nachricht erneut für Sie zuzustellen. Versuchen Sie später, diese Nachricht erneut zu senden, oder wenden Sie sich mit dem folgenden Diagnosetext an Ihren Systemadministrator.
Muss ich vl. irgendein Zertifkat installieren ?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht
Beitrag von 3 Kommentare

Frage von Wirdnoch zum Thema Exchange Server

Exchange Server
SBS 2008 mit Exchange
Beitrag von 6 Kommentare

Frage von MrChiacomo zum Thema Exchange Server

Exchange Server
Exchange 2007 (SBS 2008) - Eingetragene Termine von Outlook Clients verschwinden
Beitrag von 4 Kommentare

Frage von fr4nkd zum Thema Exchange Server

Exchange Server
Exchange 2016 - E-Mail Versand
Beitrag von

Frage von hugooo zum Thema Exchange Server

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Beitrag von 4 Kommentare

Anleitung von colinardo zum Thema MikroTik RouterOS

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Beitrag von

Information von BassFishFox zum Thema Sicherheit

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Beitrag von 5 Kommentare

Information von admtech zum Thema Administrator.de Feedback

Vmware

VMware Desktopprodukte sind verwundbar

Beitrag von

Information von Penny.Cilin zum Thema Vmware

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Beitrag von 24 Kommentare

Frage von ahstax zum Thema Visual Studio

Windows Netzwerk
Netzwerk Neustrukturierung
Beitrag von 16 Kommentare

Frage von IT-Dreamer zum Thema Windows Netzwerk

Windows Server
RDP macht Server schneller???
Beitrag von 16 Kommentare

Frage von JaniDJ zum Thema Windows Server

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Beitrag von 15 Kommentare

Frage von Akcent zum Thema Windows 10