Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail Verzögerungen

Frage Internet E-Mail

Mitglied: Veiga

Veiga (Level 1) - Jetzt verbinden

02.06.2005, aktualisiert 18.10.2005, 4841 Aufrufe, 7 Kommentare

Hi
Habe ein Problem:
Das Sytsem ist ein Win 2000 Terminal Server.
Nun wenn wir Mails versenden z.b nach Taiwan oder Japan oder auch in der Schweiz gehen die Mails nicht direkt raus. Wenn ich mir aber selber ein Mail schreibe auf meine Private adresse geht es direkt. Wenn ich ein Mail nach Taiwan sende erhalte ich nach ca 5h ein Mail mit diesem Inhalt:

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

DIES IST NUR EINE WARNUNG.

SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.

Übermittlung an folgende Empfänger wurde verzögert.

user@firma.com




Und nach ca einem Tag erhalte ich dieses Mail:


Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: WG: Defektes Board
Gesendet am: 17.11.2004 08:37

Folgende Empfänger konnten nicht erreicht werden:

'RMA@firma.de' am 19.11.2004 08:57
Die Nachricht konnte nicht übermittelt werden, da die maximale Zeit zur Übermittlung der Nachricht abgelaufen ist. Versuchen Sie es erneut, oder wenden Sie sich an den Systemadministrator.
<server02.server.local #4.4.7>


Was kann das problem sein?
Im Exchange System Manager unter Server -> Server02 -> Protokolle -> SMTP ->Virtueller Standard Server für SMTP -> Warteschlangen sehe ich die Mails die Steckengeblieben sind. bezw. nur der Server an den die Mail geht nicht die eigentlicheMail. Kann man die Warteschlange nicht abschalten oder ignorieren das die Mails immer direkt rausgehen?

Besten Dank für eure hilfe
Mitglied: pc-pure
02.06.2005 um 20:51 Uhr
Habt Ihr Dynamische IP?
Bitte warten ..
Mitglied: Veiga
03.06.2005 um 08:35 Uhr
Ja haben wir. Momentan noch, habs mal umgestellt und da funktionierte das Internet nicht mehr. Darum ist es noch Dynamisch.
Wieso meinst du? Hat es was mit dem zu tun?
Bitte warten ..
Mitglied: pc-pure
03.06.2005 um 09:27 Uhr
Ja.

In den Exchange-Einstellungen habt Ihr Versand über DNS eingestellt?
Bitte warten ..
Mitglied: Veiga
03.06.2005 um 10:05 Uhr
Wo finde ich das?
Bitte warten ..
Mitglied: pc-pure
03.06.2005 um 10:25 Uhr
Im Exchange System-Manager

Hast du einen SMTP-Connector? Oder hast du nur die EInstellungen im Virtuellen Standardserver?
Bitte warten ..
Mitglied: Veiga
03.06.2005 um 11:07 Uhr
Sorry bin neu auf diesem gebiet mit dem Exchange.
DU meinst unter Exchange System Manager unter Server -> Server02 -> Protokolle -> SMTP ->Virtueller Standard Server für SMTP.
Einen SMTP Connector finde ich dort nicht.
Bitte warten ..
Mitglied: Veiga
18.10.2005 um 10:25 Uhr
Brauche immernoch eine Lösung bitte um Hilfe.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
E-Mail Weiterleitung von externen aber nicht internen E-Mails
gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Exchange Server
Exchange:Abwesenheitsassitent - E-Mail Weiterleitungexterner E-Mails
Frage von tintanExchange Server2 Kommentare

Hallo, mal wieder ein Ich-will-nur-klicken-und-es-soll-funktionieren-Problem: Wir haben einen Exchange 2013 und Outlook 2010/2013. Nun soll jeder User bei Abwesenheit ...

Exchange Server
E-Mail Zeichenbegrenzung Mails intern
Frage von gloxneussExchange Server6 Kommentare

Hallo, kennt jemand eine Möglichkeit die Zeichenanzahl für interne Mails zu begrenzen? Exchange2010 Outlook 2003, 2010, 2013 Vielen Dank

Windows 7
Verzögerung im SnippingTool
gelöst Frage von grill-itWindows 76 Kommentare

Hallo zusammen, wurde die Verzögerung aus dem Microsoft SnippingTool rausgenommen? Irgendwie vermisse ich den Button und finde auch nix, ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 12 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 16 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...