Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

E-Mailempfang unter Exchange 2k3 einrichten

Frage Microsoft Exchange Server

Mitglied: Reissdorf-81

Reissdorf-81 (Level 1) - Jetzt verbinden

18.03.2008, aktualisiert 19.03.2008, 3578 Aufrufe, 3 Kommentare

Hallo alle Zusammen,

bei mir in der Firma gab es leider einen GAU.

Durch einen Serverausfall bei unserem Provider konnten wir unsere E-Mails nicht mehr per Pullmail abholen und an unseren Exchange Server weiterleiten.
Durch einen schnellen Wechsel zu einem anderen Provider werden die Mails nun direkt an unsere öffentliche /statische IP weitergeleitet.
Die benötigten Ports werden vom Router zu unserem Exchange-Server weitergeleitet.

Und nun zu eigentlichen Frage: Wie bekomme ich diese E-Mails in die Postfächer der Benutzer?

Zum versenden wird ein SMTP-Server auf einen anderem Rechner verwendet, der zu Glück noch funktioniert.

Da unser eigentliche Administrator in den nächsten Tagen nicht zu erreichen ist und wir auf die schnelle keinen Exchange-Support von einer anderen Firma bekommen, ist jeder Rat herzlich willkommen oder Spenden in Form von Alkohol um unser Schicksal zu ertragen.

Am schönsten wäre natürlich eine Schritt-für-Schritt-Anleitung.

Zur Infrastruktur:
DC ?Windows 2003
Exchange ?Version 2003 auf Win2003
Interne & externe Domain haben unterschiedliche Namen.


Vielen Dank,

Reisddorf-81
Mitglied: rc-computer
18.03.2008 um 19:23 Uhr
Hallo Reisddorf-81

Interne & externe Domain haben unterschiedliche Namen.
Und hier liegt der Hund begraben. Bei den Benutzern muss die E-Mail adresse angegeben werden, die von draussen erreichbar sein soll.

Mit freundlichen Gruessen
- Johannes Matjeschk
Bitte warten ..
Mitglied: wiesi200
18.03.2008 um 19:31 Uhr
> Interne & externe Domain haben
unterschiedliche Namen.
Und hier liegt der Hund begraben. Bei den
Benutzern muss die E-Mail adresse angegeben
werden, die von draussen erreichbar sein
soll.

Das ist nicht mal ausergewöhlich. Ich ärgere mich Furchtbar weil ich den Fehler einmal gemacht habe.

Wir haben 3 Domain's und einen Exchangeserver da ginge es nicht mal anders.

Schau mal da. Ich hoffe die Anleitung reicht dir.
http://www.msexchangefaq.de/howto/e2003.htm
Bitte warten ..
Mitglied: Reissdorf-81
19.03.2008 um 14:59 Uhr
Danke, genau das war der Fehler.

Hat mich zwar einige Zeit gekostet die Einstellungen zu finden, aber jetzt läuft es.

Vielen Dank.

Reissdorf-81
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
E-Mail Konto Exchange einrichten (12)

Frage von jhaustein zum Thema Windows Server ...

Mac OS X
Exchange auf Mac einrichten (8)

Frage von gamerff zum Thema Mac OS X ...

Exchange Server
gelöst SBS2011 - im Exchange mobile Geräte löschen (4)

Frage von MiSt zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...