Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails im Anhang (EML, MSG) zwar im Outlook vorhanden aber beim öffnen leer und nur wenige Bytes groß

Frage Internet E-Mail

Mitglied: Doerfel

Doerfel (Level 1) - Jetzt verbinden

06.09.2007, aktualisiert 26.11.2007, 13559 Aufrufe, 3 Kommentare

Hallo Leute,

wir haben folgendes Problem.

Von unterschiedlichen Absendern kommen Mails die eine andere Mail als Anlage enthalten (*.EML, *.MSG). Diese Anlagen werden dann im Outlook 2003 bzw. Outlook 2007 zwar angezeigt (mit einer groesse von wenigen Bytes) sind dann aber bei einem Doppelklick darauf (öffnen) leer.

Wie kann dieses Problem gelöst werden?! Einfluss haben wir ja eigentlich nur auf unsere Server und unsere Clients.

Empfangsseite:
Mailserver: Exchange 2003
Clients: Outlook 2003 und Outlook 2007


Absenderseite:
unbekannt bzw. unterschiedlich

Danke

Viele Gruesse
Daniel
Mitglied: Steffen1971
06.09.2007 um 10:57 Uhr
hab mal gegoogelt.
Email Anhänge msg + eml können Viren enthalten.
Demzufolge wäre ich erst mal vorsichtig.

Schreib Die Leut an, ob Sie eine Email weitergeleitet haben.
Die Leut sollen die Email nocheinmal schicken.
Nur in den Optionen einstellen, Text einfügen, und nicht als Anhang senden.
Einstellungen / Emailoptionen

Evtl. hat Dein Antivirenprogramm den Anhang gesperrt.
Bitte warten ..
Mitglied: Doerfel
06.09.2007 um 12:44 Uhr
das wäre ein workaround ja, aber keine wirkliche lösung des problems denn immer hinterher telefonieren kann doch nicht die loesung sein.

Antivirenprogramm habe ich schon gecheckt. Hier wird nichts in bezug auf msg + eml blockiert oder gefiltert.
Bitte warten ..
Mitglied: Hackfred
26.11.2007 um 15:23 Uhr
Hi,

hmm, bei mir tritt das gleiche Problem auf. Hat jemand eine Antwort gefunden?
Ich wäre dankbar für jeden tipp

Hackfred
Bitte warten ..
Ähnliche Inhalte
iOS
IOS 9: E-Mail Anhänge nur im Papierkorb öffnen? (2)

Frage von BERGER-IT zum Thema iOS ...

E-Mail
gelöst Fake E-Mail in Outlook für Demonstartionszwecke (18)

Frage von sklaim zum Thema E-Mail ...

Outlook & Mail
Outlook 2010 - eMail mit Anhang wird nicht angezeigt (1)

Frage von staybb zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

SAN, NAS, DAS
gelöst Synology DS213j (13)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...