Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

E-Mails vom eigenem Mailserver laden im Junk Ordner :(

Frage Internet E-Mail

Mitglied: icepiet

icepiet (Level 1) - Jetzt verbinden

14.11.2014, aktualisiert 21.11.2014, 1584 Aufrufe, 5 Kommentare

Hallo Zusammen,
habe mir vor ein paar Tagen einen Mailserver gebastelt. Funktioniert auch wunderbar und alles Gut. Das einzige Problem dass ich habe ist folgendes: Ich habe ein paar Testmail an meine Outlook.com adresse und an die Adresse auf der Arbeit gesendet. Bei beiden Postfächern landen die E-Mails im Junk Ordner die ich von meinem Server aus sende.

Kurz zum Setup:

Debian V-Server
.com Domain
Verbindung über SSL IMAP (993) und TLS SMTP (587)
SSL Zertifikat habe ich eins erstellt. Habe bisher noch keins gekauft, weil ich erstmal alles am laufen haben möchte. Wird dann aber demnächst auch kommen.

Hoffe das reicht an Infos.

Bitte helft mir

Danke im voraus
Mitglied: Criemo
LÖSUNG 14.11.2014, aktualisiert 21.11.2014
Hi,

teste deinen Mailserver mit folgendem Tool:

http://mxtoolbox.com/

Hast du den RDNS sauber Konfiguriert? antwortet er auf ein Helo?


VG
Criemo
Bitte warten ..
Mitglied: icepiet
14.11.2014, aktualisiert um 16:02 Uhr
Bin bei dem ganzen Fach Chinesich leider nicht so fit.

Kannst du damit was anfangen? :D

8ac17ac035810e7600a6169c65f2b232 - Klicke auf das Bild, um es zu vergrößern




ff5ecf2e7f8eab05fd96edbd71459cea - Klicke auf das Bild, um es zu vergrößern




cf7dc4cf3c5617c5aefbad8f66d87d7b - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Criemo
LÖSUNG 14.11.2014, aktualisiert 21.11.2014
Hi,
Im letzten Bild das erste, das ist das Problem! Reverse Dns missmatch, wenn du den anständig konfigurierst dann passt das! Aber wie das unter Debian geht weiß ich nicht! Bin kein Linuxer!

VG
Criemo
Bitte warten ..
Mitglied: kaiand1
LÖSUNG 15.11.2014, aktualisiert 21.11.2014
Vermutlich hat der Vserver seine Domainkennung vom Hoster bekommen (vserver007.hoster-domain.tld) und du hast überall deine eigende Domain Angegeben wodurch du beim Versenden angibst das die Mail von der Domain x stammen soll aber der Header angibt das der Versender Domain y ist wodurch du als Spam erkannt wirst.
Stimmmen denn die DNS Auflösung, zuweisung, Hosteintrag.... der Domains ect?
ggfs auch den Service Restartet damit die änderung Übernommen werden?
Bitte warten ..
Mitglied: icepiet
21.11.2014 um 10:34 Uhr
Habe meinen Provider kontaktiert und habe nun den richtigen DNS Reserve Eintrag. Dankeschön
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Mails mit "SPAM" im Betreff automatisch in Junk-Ordner verschieben (8)

Frage von BleppSatter zum Thema Exchange Server ...

E-Mail
Mails von Mailserver werden als SPAM eingestuft (13)

Frage von ClepToManix zum Thema E-Mail ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(4)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...