Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails erst bei Router-reset

Frage Microsoft Windows Netzwerk

(Level 1)

13.01.2007 um 04:11 Uhr, 2029 Aufrufe

Hallo,

Ich kann eine Netzwerkverbindung von Kabel Duetschland(6000) und ein Netgear RP614v3 mein eigen nennen. Außerdem habe ich zZ XP-pro mit SP2 laufen.
Firmware des Routers, Firefox, IE,Opera sind auf dem neusten stand

Mein Problem: wenn ich mich bei Web.de, WoW und einigen wenigen Foren anmelden möchte kommt immer die Fehlermeldung "Fehler: Netzwerk-Zeitüberschreitung".
Wenn ich mich jedoch vor der Anmeldung in der Routersoftware anmelde, und auf"Apply" klicke[router läd software nun neu"Updateing Software"], kann ich mich über einen Zeitraum von ca 5 minuten überall anmelden.(danach wieder "Fehler: Netzwerk-Zeitüberschreitung")
Wenn ich jedoch einmal angemeldet bin, kann ich solange wie ich möchte in meinem Postfach bleiben(>5min)

Vielen Dank im Voraus

PS:dieses problem wurde auch schonmal im Router Forum versucht zu lösen, aber es klappt immernoch nicht.
Erster Versuch

kann es sein, das irgendetwas mit den SSL Protokollen nicht stimmt?
Ähnliche Inhalte
Router & Routing
Zyxel DSL-Router - VPN einrichten (1)

Frage von adm999 zum Thema Router & Routing ...

Router & Routing
Mikrotik Router in Netzwerk einbinden (1)

Frage von Cyberurmel zum Thema Router & Routing ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...