Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails am Exchange Server (2003 SP2) gehen verloren

Frage Microsoft Exchange Server

Mitglied: abacusrk

abacusrk (Level 1) - Jetzt verbinden

05.12.2005, aktualisiert 10.08.2007, 7441 Aufrufe, 4 Kommentare

Am Server kommen 300-400 Mails am Tag an.
Davon sind, ohne erkennbares Schema, 10-15 betroffen und kommen nicht in den Postfächern an.
Im aktivierten Nachrichtenstatus werden sie als zugestellt angezeigt. (Gleicher Eintrag wie die zugestellten Mails)
Wenn man die Mails nochmal schickt kommen sie an.
Virenscanner ist inzwischen abgeschaltet (Norton Corporate edt. 10.0.1.1007).

Wohin können die verschwinden??????
Mitglied: 14078
05.12.2005 um 15:00 Uhr
sind in den mails umlaute vorhanden, also beim plain namen des senders ?
Bitte warten ..
Mitglied: abacusrk
05.12.2005 um 16:29 Uhr
Nein. Sowas ist es nicht.
Das weiss ich deshalb, weil die Firma eine Aussenstelle hat.
da deren Mails teilweise unbeantwortet blieben sind wir draufgekommen. Deren Adresse hat keine Umlaute.
Bitte warten ..
Mitglied: 10686
10.08.2007 um 16:25 Uhr
hi,

ich habe ein ähnliches problem. Ich benutze den SBS PoP3 Connector.

Der sagt alles ist schön, nimmt schön alle mails aus dem inet an und pumpt sie laut log in die postfächer.... aber es erscheint bei den usern nix!

????

hat jemand eine idee ?
Bitte warten ..
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (17)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...