Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails in html-Format werden bei weiterleiten gelöscht.

Frage Microsoft Microsoft Office

Mitglied: kuki-admin

kuki-admin (Level 1) - Jetzt verbinden

15.08.2005, aktualisiert 31.08.2005, 7749 Aufrufe, 4 Kommentare

E-Mails in html-Format werden bei weiterleiten gelöscht.

Einer meiner User hat mir folgendes Problem geschildert.

Ich bekomme e-mails im html-Format und leite diese weiter. Dabei wird der komplette Inhalt gelöscht. Beim Empfänger kommt eine leere e-mail an und in meinen gesendeten Objekten ist auch nur eine leere e-mail drin. Fehler tritt sporadisch auf.

Hat jemand von euch eine Idee, wo da der Fehler leigen könnte.
Ich habe keine Idee mehr, was ich noch prüfen könnte.
Was würdet ihr denn Prüfen / welche Einstellungen würdet ihr prüfen, und geg. ändern.

Danke
Mitglied: leenie
15.08.2005 um 15:56 Uhr
Hi,

habe auf die schnell mal dies hier gefunden

http://groups.google.de/group/microsoft.public.de.outlook/browse_thread ...

Scheinbar tritt das beim HTML/RTF Format manchmal auf.
Vielleicht sollte man das txt-Format mal austesten und probieren ob's wirkliche ein Format-Problem ist oder generell ein Outlook?-Problem.

Interessant wäre wirklich noch zu wissen unter welchem E-Mail Programm das Problem auftritt und falls es Outlook/Outlook Express ist, ob die neuesten Patches und/oder SPs installiert sind.

lg Leenie
Bitte warten ..
Mitglied: kuki-admin
15.08.2005 um 15:59 Uhr
Danke für die schnelle Antwort

Der User setzt Windows 2000 inkl. SP4 und aller aktuellen Patche ein (SUS sei dank).
Outlook kommt aus dem Office XP Packet.
Bitte warten ..
Mitglied: leenie
15.08.2005 um 16:11 Uhr
nix zu danken

hm und office xp hat auch den SP3 und die kleineren Patches?
wenn das der fall ist und es auf den neuesten stand ist (mal hier testen: http://office.microsoft.com/search/redir.aspx?AssetID=ES790020331031&am ...)

könnte man u.U. (mit vorheriger Datensicherung der pst-Datei) eine Reparatur von Outlook versuchen (Menü Hilfe -> Erkennen/Reparieren)

oder eben mal testen mit dem txt-Format.

PS: habe auch Outlook, allerdings noch version 2000 und schicke/leite weiter auch E-Mails mit HTML-Format, habe sowas allerdings noch nicht gehabt.

lg leenie
Bitte warten ..
Mitglied: kuki-admin
31.08.2005 um 12:42 Uhr
hallo leenie

habe deine tipps mal versucht, inkl. der Updates über die MS Seite.
Leider brachte keiner der Aktionen einer erfolg.

Hast du noch eine Idee ?

Für weitere Tipps währe ich sehr dankbar.
Bitte warten ..
Ähnliche Inhalte
VB for Applications
Aus VBA E-Mail und HTML Dokument erstellen lassen (3)

Frage von Pago159 zum Thema VB for Applications ...

Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

HTML
gelöst Zelle aus Excel in HTML-Datei einer E-Mail darstellen (3)

Frage von Sil3nz3r zum Thema HTML ...

E-Mail
gelöst Outlook, kein HTML-Mail, Akzeptanz? (8)

Frage von departure69 zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...