Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails in html-Format werden bei weiterleiten gelöscht.

Frage Microsoft Microsoft Office

Mitglied: kuki-admin

kuki-admin (Level 1) - Jetzt verbinden

15.08.2005, aktualisiert 31.08.2005, 7681 Aufrufe, 4 Kommentare

E-Mails in html-Format werden bei weiterleiten gelöscht.

Einer meiner User hat mir folgendes Problem geschildert.

Ich bekomme e-mails im html-Format und leite diese weiter. Dabei wird der komplette Inhalt gelöscht. Beim Empfänger kommt eine leere e-mail an und in meinen gesendeten Objekten ist auch nur eine leere e-mail drin. Fehler tritt sporadisch auf.

Hat jemand von euch eine Idee, wo da der Fehler leigen könnte.
Ich habe keine Idee mehr, was ich noch prüfen könnte.
Was würdet ihr denn Prüfen / welche Einstellungen würdet ihr prüfen, und geg. ändern.

Danke
Mitglied: leenie
15.08.2005 um 15:56 Uhr
Hi,

habe auf die schnell mal dies hier gefunden

http://groups.google.de/group/microsoft.public.de.outlook/browse_thread ...

Scheinbar tritt das beim HTML/RTF Format manchmal auf.
Vielleicht sollte man das txt-Format mal austesten und probieren ob's wirkliche ein Format-Problem ist oder generell ein Outlook?-Problem.

Interessant wäre wirklich noch zu wissen unter welchem E-Mail Programm das Problem auftritt und falls es Outlook/Outlook Express ist, ob die neuesten Patches und/oder SPs installiert sind.

lg Leenie
Bitte warten ..
Mitglied: kuki-admin
15.08.2005 um 15:59 Uhr
Danke für die schnelle Antwort

Der User setzt Windows 2000 inkl. SP4 und aller aktuellen Patche ein (SUS sei dank).
Outlook kommt aus dem Office XP Packet.
Bitte warten ..
Mitglied: leenie
15.08.2005 um 16:11 Uhr
nix zu danken

hm und office xp hat auch den SP3 und die kleineren Patches?
wenn das der fall ist und es auf den neuesten stand ist (mal hier testen: http://office.microsoft.com/search/redir.aspx?AssetID=ES790020331031&am ...)

könnte man u.U. (mit vorheriger Datensicherung der pst-Datei) eine Reparatur von Outlook versuchen (Menü Hilfe -> Erkennen/Reparieren)

oder eben mal testen mit dem txt-Format.

PS: habe auch Outlook, allerdings noch version 2000 und schicke/leite weiter auch E-Mails mit HTML-Format, habe sowas allerdings noch nicht gehabt.

lg leenie
Bitte warten ..
Mitglied: kuki-admin
31.08.2005 um 12:42 Uhr
hallo leenie

habe deine tipps mal versucht, inkl. der Updates über die MS Seite.
Leider brachte keiner der Aktionen einer erfolg.

Hast du noch eine Idee ?

Für weitere Tipps währe ich sehr dankbar.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
Signatur im HTML Format zu VBS Scribt hinzufügen (2)

Frage von Galipoli zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...