Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

E-Mails kommen beim Empfänger beschädigt an

Frage Internet E-Mail

Mitglied: Computerschreck

Computerschreck (Level 1) - Jetzt verbinden

12.11.2009, aktualisiert 13.11.2009, 4262 Aufrufe, 2 Kommentare

Ich brauch mal Eure Hilfe bei einem Problem mit E-Mails die über Outlook und POP-Konten versendet werden.

Hallo Leute!

Bitte helft mir mal bei folgendem Problem:

2 PC mit Outlook und jeweils einem POP-Mailkonto das bei Domainfactory gehostet wird. Die User versenden Mails die beim Empfänger ankommen und dort anstatt dem erwünschten Text nur noch folgende Zeichen enthalten:

------=_NextPart_000_0000_01CA6397.9EF469F0--


Angeblich wurde nichts geändert! Wie immer halt....

Hat irgendwer eine Idee woher das kommen kann?

Herzlichen Dank im Voraus für jede Hilfe!!
Mitglied: priez
13.11.2009 um 02:34 Uhr
hi,

ich weiss nicht wo es bei Outlook einzustellen ist, aber ich würde das Format von HTML auf Reinen Text (Einfacher Text?) umstellen. Als zweite Möglichkeit würde ich dein Antivirus-Tool verantwortlich machen

Grüße

René

P.S. Welches Outlook? Welches BS?
Bitte warten ..
Mitglied: Computerschreck
17.11.2009 um 10:03 Uhr
Hallo René!

Vielen Dank für Deine Antwort!

Das Problem betraf XP SP3 mit Office XP, und trat erst auf, als die Scanengine von GDATA aktualisiert wurde. Wir haben dann den Proxy-Dienst von GDATA auf den betreffenden Clients deaktiviert, dann war der Fehler weg.

Es lag als, wie Du auch vermutet hast, am Virenscanner.

Danke und schönen Tag!
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...

Exchange Server
Exchange Online - E-Mails kommen nicht an (2)

Frage von leon123 zum Thema Exchange Server ...

Outlook & Mail
gelöst Thunderbird Senden an E-Mail-Empfänger (3)

Frage von DasWombat1993 zum Thema Outlook & Mail ...

Windows 7
Windows 7 "Senden an - E-Mail-Empfänger" funktioniert nicht (3)

Frage von Falaffel zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (14)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...