Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

E-Mails werden vom Server abgeholt, kommen aber im öffentlichen Ordner nicht an

Frage Microsoft Exchange Server

Mitglied: farukp

farukp (Level 1) - Jetzt verbinden

01.02.2007, aktualisiert 02.02.2007, 5771 Aufrufe, 2 Kommentare

Hallo. Leider konnte ich keine Lösung für mein Problem finden.

Wir haben einen öffentlichen Ordner "Unverteilt" und einen Eintrag für ein globales Postfach: firma@firma.at.

Im Pop3 Connector habe ich eingestellt dass e-mails die vom pop3 account firma@firma.at ankommen an das Globale Postfach gegeben werden.

Dann habe ich im öffentlichen Ordner "Unverteilt" eingestellt dass die smtp e-mail Adresse firma@firma.at ist.


Nun seit gestern komen dort keine e-mails an. Faxe auch nicht. Was könnte da los sein?

Bitte um Hilfe!!!!
Mitglied: Br4inbukz
02.02.2007 um 11:42 Uhr
Emaildomäne der per Pop3 abgerufenen Emails im den Empfängerrichtlinien des Exchange eingetragen?

Ständig die gleichen Fragen zu dem Thema!
Bitte warten ..
Mitglied: farukp
02.02.2007 um 11:45 Uhr
Problem gelöst, aber leider nicht so.

POP3 für diese e-mail adresse neu konfiguriert (alles gleich geblieben). Neu gestartet. Und boom.. Funkt... Microsoft halt. Danke!!!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Maximale Größe der "öffentlichen Ordner" in Ex2013 (2)

Frage von chris123 zum Thema Exchange Server ...

Exchange Server
gelöst Iphone mit Exchange 2013 Server synchronisiert nicht alle Ordner (4)

Frage von StefanKittel zum Thema Exchange Server ...

Windows Netzwerk
SMIME verschlüsselte Mails auf Terminal Server (5)

Frage von Mun-dee zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...