Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails werden verschickt aber kommen nicht an wegen Verzögerung.

Frage Microsoft Exchange Server

Mitglied: Bromer

Bromer (Level 1) - Jetzt verbinden

23.03.2006, aktualisiert 28.07.2006, 7509 Aufrufe, 5 Kommentare

Hi zusammen!

Wir haben seit letzter Woche das Phänomen, dass zum Teil Mails nicht mehr beim Empfänger ankommen. Mir ist aufgefallen, dass es eigentlich nur Mails sind, welche an eine gmx oder aol Adresse geschickt werden.

Wenn man eine Mail abschickt an name@gmx.ch, dann sieht es zuerst so aus als wäre sie auch angekommen, nach ungefähr 12 Stunden kommt dann aber eine Mail vom Administrator-Konto mit dem Titel: Benachrichtigung zum Übermittlungsstatus (Verzögerung)

und der Nachricht:

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

DIES IST NUR EINE WARNUNG.

SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN.

Übermittlung an folgende Empfänger wurde verzögert.

name@gmx.ch

Ich habe mir dann mal schnell eine Mail geschickt an meine private gmx Adresse und diese ist bis jetzt aber noch nicht angekommen aber nach 12 Stunden ist dann die Verzögerungs-Mail verschickt worden an meine Absenderadresse.

Kann mir jemand sagen, wo das Problem liegen könnte?

Wir setzen einen SBS 2003 Standart Server ein.
Mitglied: cykes
23.03.2006 um 09:45 Uhr
Hi,

ich hatte in letzter Zeit auch ab und zu Probleme bei GMX, also vermute ich, dass das Problem bei GMX liegt udn nicht bei Eurem Server, da der MX von GMX die Mail ja bereits angenommen
hat und nur aus irgendeinem Grund nicht an die passende Mailbox ausliefern konnte.

Gruß

cykes
Bitte warten ..
Mitglied: docsam
23.03.2006 um 10:41 Uhr
also ich kann über keinerlei Probleme mit GMX klagen.

Die Server reagieren eigentlich "fix" wie eh und jeh.
Bitte warten ..
Mitglied: docsam
23.03.2006 um 10:42 Uhr
werden die Mails denn schon an GMX übergeben, oder bleiben diese in deinem Spool liegen?
Bitte warten ..
Mitglied: Bromer
23.03.2006 um 11:01 Uhr
Was ist ein Spool? Und wo kann ich diesen finden?
Bitte warten ..
Mitglied: docsam
23.03.2006 um 11:28 Uhr
Spool bezeichnet das Verzeichnis, in dem Exchange die E-Mails zwischenspeichert bevor diese ausgeliefert werden.

Ich glaube es liegt im Exchange-Server-Programmverzeichnis und dort unter Mailroot/vsiX/queue
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...