Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ich kann keine E-Mails versenden

Frage Microsoft Exchange Server

Mitglied: Stamer85

Stamer85 (Level 1) - Jetzt verbinden

13.06.2007 um 12:37 Uhr, 3693 Aufrufe

SMTP will nicht richtig! Empfangen geht, versenden nicht...

Hi @ all.

Ich habe (mal wieder) ein Problem mit meinem Exchange Server 2003 auf dem SBS.

Ich möchte gerne meine E-Mails direkt via SMTP versenden/empfangen, sprich den Exchange als vollwertigen Mailserver ins Netz stellen.

Ich habe eine dynamische IP und bin deshalb bei DynDNS angemeldet. Über das Tool von denen wird meine IP auch immer schön aktualisiert. Von meiner Firmenadresse aus funktioniert die Weiterleitung über die MX-Records an DynDNS und von da wiederrum an den Exchange.

Nur wenn ich vom Client aus über Outlook "raus" senden will (intern geht auch wunderbar), dann hängt sich die Mail in der Warteschleife auf. Wenn ich da dann die Mail anklicke, so steht unten in der Warteschlangeninformation "Die Verbindung wurde vom Remotehost getrennt.".

Meine Konfiguration sieht wie folgt aus:

SBS 2003 P R2
1 Admin, 13 Clients
AD geht ohne Probleme
DNS kein Problem
Verteilergruppen sind auch funktionsbereit

SMTP-Connector eingerichtet
"DNS für Weiterleitung über Connector zu jedem Adressraum verwenden" aktiviert
Lokaler Bridgehead: Mein Server, auf dem Exchange liegt
Adressraum: SMTP * 1
Ausgehende Sicherheit: Anonymer zugriff

Ich habe hier schon viele Threads gesehen, wo die Leute nicht empfangen konnten und das Senden klappte, doch bei mir ist es halt andersherum.

Kann mir da jemand helfen? Ich wäre sehr dankbar.

Mit freundlichen Grüßen

Stamer
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Groupware
Newsletter Mails vom Webserver oder Mailserver versenden? (10)

Frage von Lakatusch zum Thema Groupware ...

Windows 10
Skript zum Auslesen und Automatischen Versenden von E-Mails (3)

Frage von weber4134 zum Thema Windows 10 ...

Outlook & Mail
Outlook und das Versenden von E-Mails über ein Alias (7)

Frage von Estefania zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...