Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ich kann keine E-Mails versenden

Frage Microsoft Exchange Server

Mitglied: Stamer85

Stamer85 (Level 1) - Jetzt verbinden

13.06.2007 um 12:37 Uhr, 3714 Aufrufe

SMTP will nicht richtig! Empfangen geht, versenden nicht...

Hi @ all.

Ich habe (mal wieder) ein Problem mit meinem Exchange Server 2003 auf dem SBS.

Ich möchte gerne meine E-Mails direkt via SMTP versenden/empfangen, sprich den Exchange als vollwertigen Mailserver ins Netz stellen.

Ich habe eine dynamische IP und bin deshalb bei DynDNS angemeldet. Über das Tool von denen wird meine IP auch immer schön aktualisiert. Von meiner Firmenadresse aus funktioniert die Weiterleitung über die MX-Records an DynDNS und von da wiederrum an den Exchange.

Nur wenn ich vom Client aus über Outlook "raus" senden will (intern geht auch wunderbar), dann hängt sich die Mail in der Warteschleife auf. Wenn ich da dann die Mail anklicke, so steht unten in der Warteschlangeninformation "Die Verbindung wurde vom Remotehost getrennt.".

Meine Konfiguration sieht wie folgt aus:

SBS 2003 P R2
1 Admin, 13 Clients
AD geht ohne Probleme
DNS kein Problem
Verteilergruppen sind auch funktionsbereit

SMTP-Connector eingerichtet
"DNS für Weiterleitung über Connector zu jedem Adressraum verwenden" aktiviert
Lokaler Bridgehead: Mein Server, auf dem Exchange liegt
Adressraum: SMTP * 1
Ausgehende Sicherheit: Anonymer zugriff

Ich habe hier schon viele Threads gesehen, wo die Leute nicht empfangen konnten und das Senden klappte, doch bei mir ist es halt andersherum.

Kann mir da jemand helfen? Ich wäre sehr dankbar.

Mit freundlichen Grüßen

Stamer
Ähnliche Inhalte
Windows 10
Skript zum Auslesen und Automatischen Versenden von E-Mails (3)

Frage von weber4134 zum Thema Windows 10 ...

Groupware
Newsletter Mails vom Webserver oder Mailserver versenden? (10)

Frage von Lakatusch zum Thema Groupware ...

E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...