Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails versenden mit Exchange 2007 nicht mehr möglich

Frage Microsoft Exchange Server

Mitglied: Silencioso

Silencioso (Level 1) - Jetzt verbinden

19.12.2011 um 14:09 Uhr, 2292 Aufrufe, 3 Kommentare

E-Mails versenden mit Exchange 2007 nicht mehr möglich

Hallo, habe ein kleines Problem.

Nach dem ich den Server neu gestartet habe, kann ich keine E-Mails mit Exchange 2007 versenden.
Ausgehende E-Mails an interne und externe Adressen funktionieren wunderbar, aber eingehende E-Mails von externe Adressen funktionieren nicht.
Habe ein SBS 2008 mit Exchange 2007, es hat vorher alles Probleme funktioniert.

Emfangsconnectors
SMTP aktiviert
lokale IP-Adresse > internet IP-Adresse + Port 25
E-Mail von Remoteserver > IP-Adresse des ISP
Authentifizierung > TLS angehakt
Berechtigung > Anonyme Benutzer


Bitte um HILLLFFFEEE
Mitglied: Ravers
19.12.2011 um 14:36 Uhr
Hi,

schau mal unter den Diensten nach ob alle sauber gestartet sind. Vermute nicht!
Steht was in der Ereignisanzeige?

Bekommen die externen Mails ne Fehlermeldung. Wenn ja, die lautet ....?

Ist der Port 25 offen auf dem Server, was ist mit der Firewall, die davor sitzt (bzw. sitzen sollte )


greetz
ravers
Bitte warten ..
Mitglied: keine-ahnung
19.12.2011 um 14:54 Uhr
Hi,

was geht denn nun nicht? Versenden? Empfangen? Verteilen?

LG, Thomas
Bitte warten ..
Mitglied: Silencioso
19.12.2011 um 16:05 Uhr
es hat sich erledigt.... die dyndns ip-adresse war nicht aktuell jetzt funktioniert alles wieder
danke für eure hilfe
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (23)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...