Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails an Verteilergruppen werden Teilweise nicht zugestellt.

Frage Microsoft Exchange Server

Mitglied: free2k

free2k (Level 1) - Jetzt verbinden

22.11.2008 um 17:41 Uhr, 2782 Aufrufe

Hallo,

wir haben ein Problem mit unserem Exchange 2003 ( auf einem Windows 2003 Enterprise ) Server.

Zusätzlich zu den Benutzer haben wir eine Sicherheitsgruppe inkl. E-Mail Adresse angelegt um diese als E-Mail Gruppenverteiler zu benutzen.

Also wir schicken eine e-mail an admin@bla.de und alle Benutzer dieser Gruppe bekommen diese E-Mail.

Dies klappt auch soweit. Jedoch kommt es jetzt sehr oft vor das diese E-Mail dahin nicht zugestellt werden. Aus Gründen die einfach nicht zu erklären sind.

Es kommt auch kein Fehler oder sowas die E-Mail ist im Ausgang alles gut nur keiner der Benutzer in der Gruppe bekommt diese E-Mail.


Dies ist natürlich sehr ärgerlich wenn z.B. mein Chef Aufgaben verteilt jedoch wir diese gar nicht erst bekommen.


Braucht ihr noch mehr Info´s ?

Die Betroffenen Server sind alle mit Microsoft Patchs "durchgepatch"

Ich hoffe Ihr könnt helfen. Oder ein Paar Info´s geben wo ich nachgucken könnte


Grüße
Marcel
Ähnliche Inhalte
Exchange Server
gelöst An "niemanden" zugestellte E-Mails wiederfinden? (3)

Frage von plastikschaufel zum Thema Exchange Server ...

E-Mail
Fehlermeldung Mailserver Mail wird aber zugestellt (5)

Frage von BAMA1971 zum Thema E-Mail ...

Exchange Server
Verteilergruppe für Newsletter (3)

Frage von Eisern zum Thema Exchange Server ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (19)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (12)

Frage von departure69 zum Thema Windows Server ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...