Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

E90 Telefon wird unter Vista nicht gefunden

Frage Hardware Peripheriegeräte

Mitglied: 21136

21136 (Level 1)

09.06.2008, aktualisiert 13.06.2008, 5211 Aufrufe, 3 Kommentare

E90 wurde schon mal gefunden in der PC-suite und auch unter Vista als Telefon!! Nun nicht mehr??
MELDUNG:
Dies ist kein Verbindungstyp, daher keine verbindung möglich??

Ich abe das Tel. schon mal installiert gehabt, jedoch nach Update bei Nokia des Telefones auch einmal gefunden, jedoch dann nicht mehr??
Habe alles auf dem PC deinstalliert, Software und usb-Treiber, neustart, und wieder installiert, aber erhalte immer diese Fehlermeldung wie oben!!
Treiber werden offensichtlich neu istalliert, Anzeige sagt auch das die Hardware gefunden wurde, aber?? Scheinbar nur als Speicher, nicht als Telefon!
Erhalte immer diese verflixte Meldung!
Hilfe wäre schö!!
Danke im Voraus -T.ze-
Nach Nötigung von Nokia mit Klage ist mir neue Software aufgespielt worden und Ini`s sind geändert worden!! Ist aber alles in allem jetzt nach Inbetriebnahme und gebrauch ein SCHEI?GERÄT, BETRUG AM KUNDEN!!! Dem hat Nokia nicht widersprochen, nicht zu gebrauchen wenn man zuvor mit dem 9500 gearbeitet hat, jetzt kostet alles Onlinegeld, was man zuvor offline mitnehmen konnte!
Das ist einfach nur noch Geldschneiderei!!!!!!!!!!!!!!!!!!!!!!!
Mitglied: NetteMann
13.06.2008 um 03:08 Uhr
Ich wird mal schauen über welchen PORT sich Vista connecten will mit dem Tel. Weil wenn es z.B. den Parallel Port nimmt dann ist scheitern vorprogrammiert =P
Bitte warten ..
Mitglied: 21136
13.06.2008 um 05:56 Uhr
Der Port ist von mir vorgegeben, wärend der Installation,aber es funktioniert nicht!
Das telefon ist irgentwie auch existent, denn wenn ich es abriehe bekomme ich die Meldung:
Ein Nokiatelefon wurde entfernt!???
Aber bei der Konnektierung!! DIES IST KEIN VERBINDUNGSTYP,das verstehe ich nicht?? Habe USB bei der PC-Suite-Installation doch vorgegeben und über usb hat er auch ein Nokiatelefon erkannt!??
Bitte warten ..
Mitglied: Jochem
13.06.2008 um 11:49 Uhr
Moin,
- falls das Nokia am Cradle angeschlossen ist, schließe es bitte ohne Cradle nur mit dem USB-Kabel an.
- Entferne den Ordner unter "C:\Dokumente und Einstellungen\%Username%\Anwendungsdaten\Nokia\PcSync\SynchData"
- zieh das USB-Kabel vom Rechner ab
- de-installiere die Nokia PC-Suite
- lade Dir von der Nokia-HP die letzte Nokia PC-Suite (Nokia_PC_Suite_rel_6_86_9_3_ger_web.exe)
- installier die PC-Suite nach Vorgabe
- erst bei Aufforderung das USB-Kabel einstecken und das N90 anschließen
- Freuen, das es funktioniert (*hoffe ich*)
- wenn nicht, hier melden

Gruß J chem

PS: Diese Vorgehensweise habe ich von der Nokia Hotline, da ich selbiges Problem unter W2K mit einem 9300 hatte
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Voice over IP
gelöst SIP Telefon (6)

Frage von sebastian2608 zum Thema Voice over IP ...

Voice over IP
gelöst Telefon über Netzwerk (7)

Frage von schnullerking zum Thema Voice over IP ...

Hardware
gelöst LSI MegaRAID RAID 1 wird nicht gefunden (6)

Frage von billy01 zum Thema Hardware ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...