Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Easybox 803 mit 1und1 verbinden

Frage Netzwerke LAN, WAN, Wireless

Mitglied: evgeny.sander

evgeny.sander (Level 1) - Jetzt verbinden

02.11.2013 um 16:50 Uhr, 15915 Aufrufe, 5 Kommentare

Hallo Leute !
Ich habe ein Problemm, ich habe ein 1und1 Anschluss und möchte einen Easybox 803A in Betrieb nehmen. Kann mir jemend helfen bei der Einrichtung?
Ich habe die Box auf werkeinstellungen gestetzt, dann habe ich mit Internetzugangskennung und passwort authentifiziert. Bekomme danach so ein Konfiguere

Einstellungen

ATM Schnittstelle
Protokol PPPoE
VPI VCI 1-32
Encapsulation LLC
QoS Klasse UBR
PCR/SCR/MBS 4000/4000/10
IP durch ISP JA
IP 00:00:00:00
Subnetzmaske 00:00:00:00
Benutzername 1und1/*-*@online.de
Kennwort
**
MTU 1492



INTERNET
ADSL: Leitung verbunden
Modus: G.992.5 (ADSL2+)
Download: 15468 Kbps.
Upload: 1167 Kbps.

GATEWAY
IP-Adresse: 192.168.2.1
Subnetzmaske: 255.255.255.0
DHCP Server: Aktiviert
Firewall: Aktiviert
UPnP: Aktiviert
Wireless: Aktiviert
INFORMATION
Anzahl DHCP-Clients: 2
Firmware Version: 30.05.219 (16.11.2012-07:47:28)
Boot Code Version: V1.04.00
ADSL Modemtreiber Version: 2.4.6.7.1.2B
LAN MAC-Adresse: 88-25-2C-BB-24-80
Wireless MAC-Adresse: 88-25-2C-BB-24-80
WAN MAC-Adresse: 88-25-2C-BB-24-81
Hardware Version: 01B
Seriennummer: R0460093442


LOG DATEI

11/16/2012 12:36:12 192.168.2.101 login success
11/16/2012 12:36:03 User from 192.168.2.101 timed out
11/16/2012 12:35:59 sending ACK to 192.168.2.101
11/16/2012 12:35:58 sending OFFER to 192.168.2.101
11/16/2012 09:13:53 If(PPPoE1) send PADI
11/16/2012 09:13:48 If(PPPoE1) send PADI
11/16/2012 09:13:43 If(PPPoE1) send PADI
11/16/2012 09:13:41 ADSL Media Down !
11/16/2012 09:13:38 If(PPPoE1) send PADI
11/16/2012 09:13:38 If(PPPoE1) PPP fail : PAP authentication failure
11/16/2012 09:13:36 If(PPPoE1) PAP Username and Password: failed
11/16/2012 09:13:36 If(PPPoE1) stop
11/16/2012 09:13:36 If(PPPoE1) start PPP
11/16/2012 09:13:36 If(PPPoE1) receive PADS
11/16/2012 09:13:35 If(PPPoE1) send PADR
11/16/2012 09:13:35 If(PPPoE1) receive PADO
11/16/2012 09:13:35 If(PPPoE1) send PADI
11/16/2012 09:13:35 If(PPPoE1) PPP fail : PAP authentication failure
11/16/2012 09:13:33 If(PPPoE1) PAP Username and Password: failed
11/16/2012 09:13:33 If(PPPoE1) stop
11/16/2012 09:13:33 If(PPPoE1) start PPP
11/16/2012 09:13:33 If(PPPoE1) receive PADS
11/16/2012 09:13:33 If(PPPoE1) send PADR
11/16/2012 09:13:33 If(PPPoE1) receive PADO
11/16/2012 09:13:33 If(PPPoE1) send PADI
11/16/2012 09:13:28 If(PPPoE1) send PADI
11/16/2012 09:13:23 If(PPPoE1) send PADI
11/16/2012 09:13:18 If(PPPoE1) send PADI
11/16/2012 09:13:12 If(PPPoE1) send PADI
11/16/2012 09:13:07 If(PPPoE1) send PADI
11/16/2012 09:13:02 If(PPPoE1) send PADI
11/16/2012 09:12:57 If(PPPoE1) send PADI
11/16/2012 09:12:52 If(PPPoE1) send PADI
11/16/2012 09:12:47 If(PPPoE1) send PADI
11/16/2012 09:12:42 If(PPPoE1) send PADI
11/16/2012 09:12:37 If(PPPoE1) send PADI
11/16/2012 09:12:31 If(PPPoE1) send PADI
11/16/2012 09:12:26 If(PPPoE1) send PADI
11/16/2012 09:12:21 If(PPPoE1) send PADI
11/16/2012 09:12:16 If(PPPoE1) send PADI
11/16/2012 09:12:11 If(PPPoE1) send PADI
11/16/2012 09:12:06 If(PPPoE1) send PADI
11/16/2012 09:12:01 If(PPPoE1) send PADI
11/16/2012 09:11:56 If(PPPoE1) send PADI
11/16/2012 09:11:50 If(PPPoE1) send PADI
11/16/2012 09:11:45 If(PPPoE1) send PADI
11/16/2012 09:11:40 If(PPPoE1) send PADI
11/16/2012 09:11:35 If(PPPoE1) send PADI
11/16/2012 09:11:35 If(PPPoE1) PPP fail : PAP authentication failure
11/16/2012 09:11:33 If(PPPoE1) PAP Username and Password: failed
11/16/2012 09:11:33 If(PPPoE1) stop






Danke im Vorraus
Mitglied: Dani
02.11.2013, aktualisiert um 17:31 Uhr
Moin,
warum ein Doppelpost innerhalb von 5 Stunden wenn ich fragen darf?! Der Inhalt deiner Frage ist 1:1 identisch! Kommentare hat es auch gegeben, was war der Grund für das Löschen?


Grüße,
Dani (Mod)
Bitte warten ..
Mitglied: colinardo
03.11.2013, aktualisiert um 08:41 Uhr
Frag ich mich auch, den jetzt fehlen die Kommentare die bereits da waren! Als Hinweis: du kannst deinen Beitrag auch Bearbeiten anstatt ihn zu Löschen und einen Neuen zu erstellen.

Zum Abschließen des Threads, ist ja schon aus dem LOG ersichtlich:
Die easybox hat sehr wahrscheinlich eine gebrandete Firmware die nur den Radius-Server von Vodafone nach der Benutzerkennung fragt und das angehängte @online.de ignoriert. Und der Vodafone-Server kennt natürlich deine 1und1 Daten nicht.
Alles andere stand ja in den Kommentaren des alten Threads, und das wiederhole ich jetzt nicht nochmal.

Grüße Uwe
Bitte warten ..
Mitglied: MrNetman
03.11.2013 um 12:34 Uhr
und was soll die Frage?

Steht doch.
Geht es denn nicht?
Was geht nicht?

Gruß
Netman
Bitte warten ..
Mitglied: evgeny.sander
03.11.2013 um 16:18 Uhr
Ich habe Fragen nochmal erstellt weill ich vorher nicht alles reingeschrieben habe.
Bei mir geht nichts, auch internet. Ich verstehe nicht warum. Eigentlich die Einstellungen sind richtig.
Bitte warten ..
Mitglied: MrNetman
04.11.2013 um 09:44 Uhr
Du hast doch von 1und1 so kleine Papiere bekommen.
Da stehen Informationen drin, die evtl, wichtig sind.
Der Router von 1und1, was war da drin konfiguriert?
Bei der Easybox von Vodafone muss man evtl etwas tiefer in die Einstellungen. Oder den Assistenten ungenutzt lassen.
Hat der Zugang vorher funktioniert?

Dein Log sagt, dass Benutzername und/oder Passwort falsch sind.
Sieh bitte genau auf die Zeichenfolge und achte auf Groß- und kleinschreibung. Achte auf O oder 0 und i oder l oder I.
Je nach Schrifttyp sind die letzten Zeichen kaum unterscheidbar.
Wenn nichts geht, dann gibt es immer noch einen Anruf bei der Hotline mit einer Autentifizierungsprozedur um dich auszuweisen.

Viel Glück
Netman
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Easybox 803
gelöst Frage von How-ToRouter & Routing5 Kommentare

Hallo zusammen, ich wohne in einen Studentenwohnheim und da habe ich einen DSL-Anschluss. Das heisst ich habe eine RJ45 ...

LAN, WAN, Wireless
Per WLAN Bridge und Easybox 803 WLAN Reichweite erhöhen.
Frage von DonEroLAN, WAN, Wireless1 Kommentar

Hallo liebe Mitglieder, ich habe ein kleines Problem mit meinem WLAN zuhause. Leider bin ich dazu gezwungen den Netconnect ...

DSL, VDSL
Störung bei 1und1
Frage von windowsboyDSL, VDSL8 Kommentare

Hallo Ich besitze seite dem 16.11.2015 einen DSL 16k Anschluss. Meine Telefonverbindung brach teilweise vorhin komplett zusammen. Die WLAN ...

DSL, VDSL
Probleme mit 1und1
Frage von windowsboyDSL, VDSL3 Kommentare

Hallo, Ich bins mal wieder zum Problem: Bin seit Oktober 2015 Besitzer einer 16k Leitung bei 1&1. Hatte ja ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...