Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Easybox 803 mit 1und1 verbinden

Frage Netzwerke LAN, WAN, Wireless

Mitglied: evgogrech

evgogrech (Level 1) - Jetzt verbinden

02.11.2013 um 16:50 Uhr, 14767 Aufrufe, 5 Kommentare

Hallo Leute !
Ich habe ein Problemm, ich habe ein 1und1 Anschluss und möchte einen Easybox 803A in Betrieb nehmen. Kann mir jemend helfen bei der Einrichtung?
Ich habe die Box auf werkeinstellungen gestetzt, dann habe ich mit Internetzugangskennung und passwort authentifiziert. Bekomme danach so ein Konfiguere

Einstellungen

ATM Schnittstelle
Protokol PPPoE
VPI VCI 1-32
Encapsulation LLC
QoS Klasse UBR
PCR/SCR/MBS 4000/4000/10
IP durch ISP JA
IP 00:00:00:00
Subnetzmaske 00:00:00:00
Benutzername 1und1/*-*@online.de
Kennwort
**
MTU 1492



INTERNET
ADSL: Leitung verbunden
Modus: G.992.5 (ADSL2+)
Download: 15468 Kbps.
Upload: 1167 Kbps.

GATEWAY
IP-Adresse: 192.168.2.1
Subnetzmaske: 255.255.255.0
DHCP Server: Aktiviert
Firewall: Aktiviert
UPnP: Aktiviert
Wireless: Aktiviert
INFORMATION
Anzahl DHCP-Clients: 2
Firmware Version: 30.05.219 (16.11.2012-07:47:28)
Boot Code Version: V1.04.00
ADSL Modemtreiber Version: 2.4.6.7.1.2B
LAN MAC-Adresse: 88-25-2C-BB-24-80
Wireless MAC-Adresse: 88-25-2C-BB-24-80
WAN MAC-Adresse: 88-25-2C-BB-24-81
Hardware Version: 01B
Seriennummer: R0460093442


LOG DATEI

11/16/2012 12:36:12 192.168.2.101 login success
11/16/2012 12:36:03 User from 192.168.2.101 timed out
11/16/2012 12:35:59 sending ACK to 192.168.2.101
11/16/2012 12:35:58 sending OFFER to 192.168.2.101
11/16/2012 09:13:53 If(PPPoE1) send PADI
11/16/2012 09:13:48 If(PPPoE1) send PADI
11/16/2012 09:13:43 If(PPPoE1) send PADI
11/16/2012 09:13:41 ADSL Media Down !
11/16/2012 09:13:38 If(PPPoE1) send PADI
11/16/2012 09:13:38 If(PPPoE1) PPP fail : PAP authentication failure
11/16/2012 09:13:36 If(PPPoE1) PAP Username and Password: failed
11/16/2012 09:13:36 If(PPPoE1) stop
11/16/2012 09:13:36 If(PPPoE1) start PPP
11/16/2012 09:13:36 If(PPPoE1) receive PADS
11/16/2012 09:13:35 If(PPPoE1) send PADR
11/16/2012 09:13:35 If(PPPoE1) receive PADO
11/16/2012 09:13:35 If(PPPoE1) send PADI
11/16/2012 09:13:35 If(PPPoE1) PPP fail : PAP authentication failure
11/16/2012 09:13:33 If(PPPoE1) PAP Username and Password: failed
11/16/2012 09:13:33 If(PPPoE1) stop
11/16/2012 09:13:33 If(PPPoE1) start PPP
11/16/2012 09:13:33 If(PPPoE1) receive PADS
11/16/2012 09:13:33 If(PPPoE1) send PADR
11/16/2012 09:13:33 If(PPPoE1) receive PADO
11/16/2012 09:13:33 If(PPPoE1) send PADI
11/16/2012 09:13:28 If(PPPoE1) send PADI
11/16/2012 09:13:23 If(PPPoE1) send PADI
11/16/2012 09:13:18 If(PPPoE1) send PADI
11/16/2012 09:13:12 If(PPPoE1) send PADI
11/16/2012 09:13:07 If(PPPoE1) send PADI
11/16/2012 09:13:02 If(PPPoE1) send PADI
11/16/2012 09:12:57 If(PPPoE1) send PADI
11/16/2012 09:12:52 If(PPPoE1) send PADI
11/16/2012 09:12:47 If(PPPoE1) send PADI
11/16/2012 09:12:42 If(PPPoE1) send PADI
11/16/2012 09:12:37 If(PPPoE1) send PADI
11/16/2012 09:12:31 If(PPPoE1) send PADI
11/16/2012 09:12:26 If(PPPoE1) send PADI
11/16/2012 09:12:21 If(PPPoE1) send PADI
11/16/2012 09:12:16 If(PPPoE1) send PADI
11/16/2012 09:12:11 If(PPPoE1) send PADI
11/16/2012 09:12:06 If(PPPoE1) send PADI
11/16/2012 09:12:01 If(PPPoE1) send PADI
11/16/2012 09:11:56 If(PPPoE1) send PADI
11/16/2012 09:11:50 If(PPPoE1) send PADI
11/16/2012 09:11:45 If(PPPoE1) send PADI
11/16/2012 09:11:40 If(PPPoE1) send PADI
11/16/2012 09:11:35 If(PPPoE1) send PADI
11/16/2012 09:11:35 If(PPPoE1) PPP fail : PAP authentication failure
11/16/2012 09:11:33 If(PPPoE1) PAP Username and Password: failed
11/16/2012 09:11:33 If(PPPoE1) stop






Danke im Vorraus
Mitglied: Dani
02.11.2013, aktualisiert um 17:31 Uhr
Moin,
warum ein Doppelpost innerhalb von 5 Stunden wenn ich fragen darf?! Der Inhalt deiner Frage ist 1:1 identisch! Kommentare hat es auch gegeben, was war der Grund für das Löschen?


Grüße,
Dani (Mod)
Bitte warten ..
Mitglied: colinardo
03.11.2013, aktualisiert um 08:41 Uhr
Frag ich mich auch, den jetzt fehlen die Kommentare die bereits da waren! Als Hinweis: du kannst deinen Beitrag auch Bearbeiten anstatt ihn zu Löschen und einen Neuen zu erstellen.

Zum Abschließen des Threads, ist ja schon aus dem LOG ersichtlich:
Die easybox hat sehr wahrscheinlich eine gebrandete Firmware die nur den Radius-Server von Vodafone nach der Benutzerkennung fragt und das angehängte @online.de ignoriert. Und der Vodafone-Server kennt natürlich deine 1und1 Daten nicht.
Alles andere stand ja in den Kommentaren des alten Threads, und das wiederhole ich jetzt nicht nochmal.

Grüße Uwe
Bitte warten ..
Mitglied: MrNetman
03.11.2013 um 12:34 Uhr
und was soll die Frage?

Steht doch.
Geht es denn nicht?
Was geht nicht?

Gruß
Netman
Bitte warten ..
Mitglied: evgogrech
03.11.2013 um 16:18 Uhr
Ich habe Fragen nochmal erstellt weill ich vorher nicht alles reingeschrieben habe.
Bei mir geht nichts, auch internet. Ich verstehe nicht warum. Eigentlich die Einstellungen sind richtig.
Bitte warten ..
Mitglied: MrNetman
04.11.2013 um 09:44 Uhr
Du hast doch von 1und1 so kleine Papiere bekommen.
Da stehen Informationen drin, die evtl, wichtig sind.
Der Router von 1und1, was war da drin konfiguriert?
Bei der Easybox von Vodafone muss man evtl etwas tiefer in die Einstellungen. Oder den Assistenten ungenutzt lassen.
Hat der Zugang vorher funktioniert?

Dein Log sagt, dass Benutzername und/oder Passwort falsch sind.
Sieh bitte genau auf die Zeichenfolge und achte auf Groß- und kleinschreibung. Achte auf O oder 0 und i oder l oder I.
Je nach Schrifttyp sind die letzten Zeichen kaum unterscheidbar.
Wenn nichts geht, dann gibt es immer noch einen Anruf bei der Hotline mit einer Autentifizierungsprozedur um dich auszuweisen.

Viel Glück
Netman
Bitte warten ..
Ähnliche Inhalte
VB for Applications
gelöst EXCEL VBA Zellen verbinden. MERGE (6)

Frage von Aximand zum Thema VB for Applications ...

Ubuntu
Ubuntu-Linux mag nicht mit W-LAN verbinden (16)

Frage von Realbilly zum Thema Ubuntu ...

Microsoft
Anwendung bzw Tool zum verbinden von Netzlaufwerken (12)

Frage von LukasHo zum Thema Microsoft ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...