Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ebay Versand vorbereiten wird nicht aktiviert, Java ?, keine Funktion bei IE, FF und Opera

Frage Internet Cloud-Dienste

Mitglied: AndreasScheuer

AndreasScheuer (Level 1) - Jetzt verbinden

04.02.2010 um 22:07 Uhr, 6359 Aufrufe, 2 Kommentare

Hallo,
bei ebay nutze ich bei verkauften Artikeln die Funktion "Aktion-" > "Versand vorbereiten". Normalerweise wird man weitergeleitet zu ISOS und kann den Versandservice auswählen. Also Päckchen, Paket, Hermes DHL usw. Seit gestern kommt aber bei mir leider nur ein leerer Bildschirm und die Browser-Anzeige: fertig. kein Versandservice, keine Käuferdaten usw. Dieses Phänomen tritt im Firefox 3.6, im IE 8 und im Opera 10.10 auf. Auch mit den Sicherheitseinstellungen der jeweiligen Browser hängt es nach meinen Erfahrungen nicht zusammen. Auch die Windowseigene Firewall habe ich schon deaktiviert - keine Reaktion. Java ist in allen Browsern aktiviert. Ich weiss nun echt nicht mehr weiter. Kann mir bitte jemand helfen ?
Windows XP SP3, SFC Lifebook, Virenscanner: Antivir, Firewall: Windows

Danke
Gruß
Steffen
Mitglied: hurius
04.02.2010 um 23:23 Uhr
seit wann tritt denn das problem auf ?
Bitte warten ..
Mitglied: AndreasScheuer
04.02.2010 um 23:37 Uhr
Seit ca. zwei Tagen. UND !!!
seit ca. 23:10 geht es wieder, ohne dass ich etwas verändert habe.
So liegt es warscheinlich am Server von ebay und nicht an meiner Maschine.
Oder hat noch jemand eine andere Idee ?

Gruß
Steffen
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Web-Browser Opera: VPN für die Massen

Link von Frank zum Thema Webbrowser ...

Java
Mit welchem Browser ist noch Java möglich? (10)

Frage von maddoc zum Thema Java ...

Sicherheit
Störung bei Ebay- und Paypal-Authentifizierung (9)

Information von DerWoWusste zum Thema Sicherheit ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (59)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (18)

Frage von Kirdy1301 zum Thema Windows Server ...