Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ebayproblem mit dem Netgear DG834GB

Frage Netzwerke

Mitglied: podolski

podolski (Level 1) - Jetzt verbinden

13.11.2004, aktualisiert 22.11.2004, 11305 Aufrufe, 6 Kommentare

hallo an alle,

ich besitze seid 2wochen das Netgear DG834GB wireless-Adsl-modem und alles hat am anfag geklappt. habe freenet als inetprovider und musste mich erstmal durch die einstellung des routers kämpfen habe es aber geschafft das es läuft. doch dann stelle ich fest das ich die seiten Ebay.de und Guenstiger.de nicht aufrufen kann (alle seiten die cgi,java als hauptprogramm haben). nach einem wechsel (nochmal Netgear DG834GB neu bekommen) funktionieren die seiten weiterhin nicht. ich weiß nicht an was liegt. entweder an freenet meinen internetprovider oder an meinen firewalleinstellungen beim router.
ich habe folgende für die eingehenden dienste:
Dienstname: Kad, Emule, Emule 2
Aktion: bei allein Allow always
ich kann noch viel mehr eingehende dienste einfügen wie Http,Irc etc. doch weiß ich nicht was das nützen sollte!

kann mir jemand helfen oder hat jemnand die gleichen probleme gehabt und hat es geschafft?

danke im vorraus für eine Hilfe

mfg
podolski
Mitglied: Samtpfote
13.11.2004 um 11:56 Uhr
Netgear hatte bei einigen Routern Probleme mit Seiten, die einen Redirect durchführen. Überprüfe mal die verwendete Firmware, die siehst Du im Router-Status. Falls Du eine ältere Firmware als 1.05.00 benutzt, dann versuch ein Update der Firmware und einen anschließenden Reset (Du mußt halt dann den Router nochmal konfigurieren):

Version 1.05.00 http://www.netgear-info.de/download/DG834B/dg834b_v1_05_00.zip

Falls die Firmware stimmt, versuch die Paketsize zu verändern. (abhängig von Deinem Internetprovider, da mal nachfragen)

Hope this helps
A.
Bitte warten ..
Mitglied: podolski
13.11.2004 um 12:47 Uhr
also ich habe nachgeschaut und habe die firmware V1.05.00!

was meinst du den mit paketsize? was muss ich den dann da umstellen bei den routereinstellungen?

also ich habe die einstellung beim modem so

ADSL-Firmwareversion: 1.01.05.00
VPI: 1
VCI: 32

mfg
podolski
Bitte warten ..
Mitglied: Samtpfote
13.11.2004 um 13:06 Uhr
also dann hast Du eine alte Firmware.
1.01 ist kleiner als 1.05
mach ein Firmware Update...
Bitte warten ..
Mitglied: Samtpfote
13.11.2004 um 13:10 Uhr
nicht genau gelesen, also wenn der Router die Firmware V1.05 hat, dann brauchst Du natürlich kein Firmwareupdate.

Paket Size:
Du müßtest in der Routerkonfiguration einen Wert für MTU Size angeben können. Der für Freenet empfohlene Wert ist 1454
Versuch das mal.
A.
Bitte warten ..
Mitglied: podolski
13.11.2004 um 13:33 Uhr
gesagt getan und es geht mit MTU 1454!

herzlichen DANK

DANKEEE



mfg podolski
Bitte warten ..
Mitglied: Duron2
22.11.2004 um 11:15 Uhr
Hallo ... und wenn Du jetzt noch mit "DFÜ-Speed" die MTU von deinem Windows auf die 1454 setzt, dann kann es sein, dass auch dein "esel" besser läuft

cu
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Cisco-HP-Netgear (3)

Frage von homermg zum Thema Router & Routing ...

Netzwerkgrundlagen
gelöst Konfiguration Netgear GS108Ev3 (15)

Frage von Curtes zum Thema Netzwerkgrundlagen ...

Voice over IP
VoIP mit Netgear Router fvs318v3 möglich? (8)

Frage von immobrauch zum Thema Voice over IP ...

Router & Routing
gelöst Fritzbox 7490 + NETGEAR GS108E-300PES (8)

Frage von Decoderm zum Thema Router & Routing ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...