Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ebayproblem mit dem Netgear DG834GB

Frage Netzwerke

Mitglied: podolski

podolski (Level 1) - Jetzt verbinden

13.11.2004, aktualisiert 22.11.2004, 11280 Aufrufe, 6 Kommentare

hallo an alle,

ich besitze seid 2wochen das Netgear DG834GB wireless-Adsl-modem und alles hat am anfag geklappt. habe freenet als inetprovider und musste mich erstmal durch die einstellung des routers kämpfen habe es aber geschafft das es läuft. doch dann stelle ich fest das ich die seiten Ebay.de und Guenstiger.de nicht aufrufen kann (alle seiten die cgi,java als hauptprogramm haben). nach einem wechsel (nochmal Netgear DG834GB neu bekommen) funktionieren die seiten weiterhin nicht. ich weiß nicht an was liegt. entweder an freenet meinen internetprovider oder an meinen firewalleinstellungen beim router.
ich habe folgende für die eingehenden dienste:
Dienstname: Kad, Emule, Emule 2
Aktion: bei allein Allow always
ich kann noch viel mehr eingehende dienste einfügen wie Http,Irc etc. doch weiß ich nicht was das nützen sollte!

kann mir jemand helfen oder hat jemnand die gleichen probleme gehabt und hat es geschafft?

danke im vorraus für eine Hilfe

mfg
podolski
Mitglied: Samtpfote
13.11.2004 um 11:56 Uhr
Netgear hatte bei einigen Routern Probleme mit Seiten, die einen Redirect durchführen. Überprüfe mal die verwendete Firmware, die siehst Du im Router-Status. Falls Du eine ältere Firmware als 1.05.00 benutzt, dann versuch ein Update der Firmware und einen anschließenden Reset (Du mußt halt dann den Router nochmal konfigurieren):

Version 1.05.00 http://www.netgear-info.de/download/DG834B/dg834b_v1_05_00.zip

Falls die Firmware stimmt, versuch die Paketsize zu verändern. (abhängig von Deinem Internetprovider, da mal nachfragen)

Hope this helps
A.
Bitte warten ..
Mitglied: podolski
13.11.2004 um 12:47 Uhr
also ich habe nachgeschaut und habe die firmware V1.05.00!

was meinst du den mit paketsize? was muss ich den dann da umstellen bei den routereinstellungen?

also ich habe die einstellung beim modem so

ADSL-Firmwareversion: 1.01.05.00
VPI: 1
VCI: 32

mfg
podolski
Bitte warten ..
Mitglied: Samtpfote
13.11.2004 um 13:06 Uhr
also dann hast Du eine alte Firmware.
1.01 ist kleiner als 1.05
mach ein Firmware Update...
Bitte warten ..
Mitglied: Samtpfote
13.11.2004 um 13:10 Uhr
nicht genau gelesen, also wenn der Router die Firmware V1.05 hat, dann brauchst Du natürlich kein Firmwareupdate.

Paket Size:
Du müßtest in der Routerkonfiguration einen Wert für MTU Size angeben können. Der für Freenet empfohlene Wert ist 1454
Versuch das mal.
A.
Bitte warten ..
Mitglied: podolski
13.11.2004 um 13:33 Uhr
gesagt getan und es geht mit MTU 1454!

herzlichen DANK

DANKEEE



mfg podolski
Bitte warten ..
Mitglied: Duron2
22.11.2004 um 11:15 Uhr
Hallo ... und wenn Du jetzt noch mit "DFÜ-Speed" die MTU von deinem Windows auf die 1454 setzt, dann kann es sein, dass auch dein "esel" besser läuft

cu
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
UMTS, EDGE & GPRS
Netgear externes 4G LTE-Modem zur Anbindung an Router und Firewalls

Link von Dobby zum Thema UMTS, EDGE & GPRS ...

TK-Netze & Geräte
Printserver Netgear PS101 Windows 10 eintrichten (4)

Frage von Belchy zum Thema TK-Netze & Geräte ...

Router & Routing
Alle Jahre wieder: Netgear-Router N300 WNR2000 angreifbar

Link von magicteddy zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...