Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

econel100 siemens, geöffnet und geschlossen, geht nicht an.

Frage Hardware Server-Hardware

Mitglied: circassia

circassia (Level 1) - Jetzt verbinden

02.09.2007, aktualisiert 03.09.2007, 3872 Aufrufe, 1 Kommentar

Habe einen Econel 100 Server, habe den Tower geöffnet um 2 festplatten zu installieren...jetzt geht er nicht mehr an

Hallo Freunde,

habe einen siemens econel 100 server zuahuse, wo ich nun 2 x sata festplatten eingebaut habe....habe nun alles wieder angesteckt, aber wenn ich auf "einschalten" drücke...geht nur das lämpchen aus, vom stromzeiger neben der einschalttaste...habe netzteil ausgewechselt, selbe problem....

ich weiß nicht ob ich irgendwas vergessen habe, aber habe alle kabel mindestens 5x gechecked. ....was ich noch fragen wollte, an der seite ist so ein schalter, wenn der seitendecekl vom tower geschlossen wird, berührt er diesen schalter...wozu könnte dieser dienen?

danke vielmals.
Mitglied: holiday
03.09.2007 um 11:17 Uhr
der Schalter (Taster) dient der Öffnungskontrolle. Die Öffnungskontrolle kannSt Du im BIOS ein, bzw. Ausschalten.

Schau mal nach ob das Netzteil die Ausgangsspannungen bringt, -> einfach mit Voltmeter nachmessen

Um Mainboard sitzt eine grüne LED, leuchtet die ?

Hast Du den Mainboard stecker kontrolliert,

Zieh mal die Stromversorgung der 2 SATA Platten ab und probiere es mal wieder

Gruß

Holiday
Bitte warten ..
Ähnliche Inhalte
Windows Update
Wsus Server 2012 geht nicht mit Win10 (6)

Frage von sven173 zum Thema Windows Update ...

Audio
Win10: Abspielen Audio-CD geht nicht - CDA (3)

Frage von Michi1 zum Thema Audio ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...