Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eigenschaften TCP/IP Protocoll nicht möglich .. trotz admin

Frage Microsoft Windows Netzwerk

Mitglied: 6741

6741 (Level 2)

13.03.2006, aktualisiert 10.04.2007, 4478 Aufrufe, 9 Kommentare

Hallo,

der User hat Adminrechte, Netzwerk geht, aber ich kann die eigenschaften nicht aufrufen. In Ergeinissprotocoll steht nichts brauchbaren, etwas von Netware ... sollte aber nicht damit zutun haben oder ???
Mitglied: PLONK
13.03.2006 um 11:57 Uhr
HAllo,
was heist Du kannst die Eigenschaften nicht aufrufen ?
Bekommst Du eine Fehlermeldung oder passiert gar nichts ?

mfg
PLONK
Bitte warten ..
Mitglied: 6741
13.03.2006 um 12:06 Uhr
Die Eigenschaft des Protocolls sind nicht aktive. Sieht halt so aus, als wenn der User nicht die Rechte hat .... hat er aber !!!
Bitte warten ..
Mitglied: Listo
13.03.2006 um 12:20 Uhr
Wenn der rechner in einer Domaine ist, dann doch mal die lokalen Rechte überrpüfen.
Denn als Domainadmin ist man noch lange kein lokaler Administrator.

mfg
Listo
Bitte warten ..
Mitglied: 6741
13.03.2006 um 12:26 Uhr
also wenn ich mich anmelde habe ich volle adminrechte ..... aber keine Möglichkeit die Eigenschaften zu ändern ...
Bitte warten ..
Mitglied: thomsus
13.03.2006 um 12:32 Uhr
Hallo,

Listo hat schon richtig geschrieben. Du musst dich als lokale Benutzer mit lokalen Administrationsrechten anmelden, sonst kannst du die Eigenschaften nicht ändern.

MFG
Bitte warten ..
Mitglied: djbrandt
13.03.2006 um 12:36 Uhr
Hi,

ich kenne 2 Möglichkeiten

1.) Über lokale Policies disabled, dann solltest Du aber eine Fehlermeldung erhalten.

2.) Ein Dienst hängt. Habe ich selber auch schon mal gehabt. Solange der Dienst im Nirvana hing, gingen die Eigenschaften nicht auf. Erst nach dem Timeout ging es dann. Es war ein Dienst, der mit dem Netzwerk zusammenhängt, weiss aber nicht mehr genau welches es war.

Grüße

Dieter
Bitte warten ..
Mitglied: 6741
13.03.2006 um 13:30 Uhr
ich glaube es ist eine Frage der Einstellungen der Dienste. Kann man die Dienste auf "Standart" zurück setzen ???? Würde durch inst. des Service Packs die dienste zurück gestellt ???

Es ist keine Admin-Frage, da der User sich auch einen lokalen Admin User angelegt hat.
Bitte warten ..
Mitglied: dbusiness
05.04.2007 um 14:36 Uhr
Habe genau das gleiche Problem. Bin als lokaler Admin auf dem Rechner und kann keine Eigenschaften benutzen. Habe jetzt schon jeden Dienst gestartet der Irgendwie was damit zu tun haben könnte. Kann doch nicht sein das ich den Rechner neu aufsetzen muss damit ich da wieder ran komme. Vieleicht hat ja jemand noch eine Idee ?
Bitte warten ..
Mitglied: dbusiness
10.04.2007 um 15:49 Uhr
Gibt es da wirklich keine Idee?
Bitte warten ..
Ähnliche Inhalte
Voice over IP
Fritzbox VoIP Registrierung über TCP (16)

Frage von istike2 zum Thema Voice over IP ...

Erkennung und -Abwehr
TCP Acceleration (1)

Frage von MikePost zum Thema Erkennung und -Abwehr ...

Exchange Server
gelöst Keine Anmeldung an Exchange Admin Center möglich (26)

Frage von 117799 zum Thema Exchange Server ...

Batch & Shell
gelöst Powershell: Lokaler DTC Eigenschaften setzen? (2)

Frage von 121747 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Sicherheit

Millionen Euro in den Sand gesetzt?

(2)

Information von transocean zum Thema Sicherheit ...

Sicherheit

How I hacked hundreds of companies through their helpdesk

Information von SeaStorm zum Thema Sicherheit ...

Erkennung und -Abwehr

Ccleaner-Angriff war nur auf große Unternehmen gemünzt

(10)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Humor (lol)
gelöst Freidach Beitrag (40)

Frage von Penny.Cilin zum Thema Humor (lol) ...

Firewall
gelöst Firewall Firmeneimsatz (22)

Frage von wiesi200 zum Thema Firewall ...

Multimedia & Zubehör
gelöst 8 GB USB Stick besitzt nur noch 4 MB Kapazität (13)

Frage von Gwahlers zum Thema Multimedia & Zubehör ...