Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach einbau von 2 ide platte wird keine mehr erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: Kamikaze38

Kamikaze38 (Level 1) - Jetzt verbinden

20.07.2007, aktualisiert 14:34 Uhr, 3014 Aufrufe, 3 Kommentare

Hallo Leute

Habe mir eine 2 ide platte besorgt und wollte die nun einbauen , aber nach einbau wird keine einzige platte erkannt. Baue ich die 2. platte wieder aus wird die eine erkannt. Die erste ist als master und die 2. als slave gejumpt.Was mache ich denn falsch.
Mitglied: Miraculix123
20.07.2007 um 14:06 Uhr
Hallo,

ist die 2. Platte im Bios des Rechners angemeldet? Wenn ja, versuche es mit CS (Cable Select modus) jumpern. Wobei der 1. Anschluss des IDE Kabels an die 1. Platte und der 2. Anschluss an die 2. Platte kommt. Was für ein Kabel ist es, 40 oder 80 Polig? Was für ein Rechner? Ünterstützt das Bios die Größe der 2. Platte. Hängen beide Platten am selben IDE-Controler?

MfG
Miraculix
Bitte warten ..
Mitglied: Hotgun
20.07.2007 um 14:26 Uhr
bei den neuen Ultra-IDE-Kabeln ist es auch wichtig, welche Platte (Master/Slave) an welchem Stecker am Kabel angeschlossen ist (Kabel ist dann aber auch meistens beschriftet)..
Bitte warten ..
Mitglied: sTu3rz1
20.07.2007 um 14:34 Uhr
bei den neuen Ultra-IDE-Kabeln ist es auch
wichtig, welche Platte (Master/Slave) an
welchem Stecker am Kabel angeschlossen ist

das war schon immer wichtig!

Master gehört ans Kabelende und Slave in die Mitte. Macht auch Sinn, da auch IDE ein Bussystem ist, das Terminiert werden möchte.

@Kamikaze38
Deine "alte" Festplatte bitte entweder CS (Cable Select) oder Master jumpern und ans Ende stecken und deine neue Festplatte bitte entweder CS oder Slave und in die Mitte stecken. Die längere Seite bitte am Mainboard anschliessen. Nun sollte dein BIOS die Festplatten auch einwandfrei erkennen.

Wie du welche Festplatte jumpern musst, kann man leider nicht genau sagen, da es dabei sogar Herstellerweit unterschiede gibt. Am besten einfach mal genau drauf gucken ;o)

grüsse
Bitte warten ..
Ähnliche Inhalte
Sicherheit
gelöst PC-Wächterkarte wird nicht mehr erkannt (7)

Frage von AusversehenVerschriben zum Thema Sicherheit ...

Peripheriegeräte
Honeywell Xenon Scanner wird nicht mehr erkannt (5)

Frage von uridium69 zum Thema Peripheriegeräte ...

Mac OS X
Mac book hat eine neue platte bekommen - und nun? (11)

Frage von jensgebken zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Multimedia & Zubehör
gelöst Iphone 6 prob (10)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...