Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einbetten von Excel Datei unter Word klappt nur wenn Excel geöffnet ist

Frage Microsoft Microsoft Office

Mitglied: ledonz

ledonz (Level 1) - Jetzt verbinden

27.08.2009, aktualisiert 11:40 Uhr, 10523 Aufrufe

Hallo habe folgendes problem,

wenn ich unter Office Word 2003 (sp3 WinXP auch SP3) eine Excel Datei einbinden will

Einfügen\objek\aus Datei (verknüpfen) dann sagt er mir immer:

dieses objekt wurde in excel erstellt. Diese Applikation ist nicht zum Öffnen des Objektes verfügbar. Stellen Sie sicher, dass die Applikation ordnungsgemäss installiert ist und weder gelöscht, verschoben noch umbenannt wurde.


Also habe ich alle möglichen Sachen nachinstalliert, hat nichts gebracht.

Dann versuchte ich:

Einfügen\Objekt\Neu Erstellen\Microsoft-Excel-Arbeitsblatt,

Dann kommt die Meldung:

Microsoft Office Word kann die zum Öffnen dieses Objektes erforderliche Anwendung nicht starten. Ein Fehler ist aufgetreten und dieses Feature arbeitet nicht mehr ordnungsgemäß. Möchten Sie dieses Feature jetzt reparieren?

ja nein.
ich sage natürlich ja, worauf er anfängt fleißig zu tun und zu machen(installation: Anwendungsserver).

dann kommt folgende Fehlermeldung: mal wieder... =-(

dieses objekt wurde in excel erstellt. Diese Applikation ist nicht zum Öffnen des Objektes verfügbar. Stellen Sie sicher, dass die Applikation ordnungsgemäss installiert ist und weder gelöscht, verschoben noch umbenannt wurde..

sag ich, bei Excel und Word "Erkennen und Reparieren"

wenn ich jetzt ein Objekt einbetten will sagt er mir: keinen Zugriff...

oder den altbekannten Text von wegen wollen Sie reparieren...

wenn ich Excel nebenher geöffnet habe dann funkt es wunderbar, word kann excel wohl irgendwie nicht starten...

Ps: neuinstallieren bringt nichts... manchmal bringt es nicht mal was den Rechner neuaufzusetzen... =-(

Weiß irgendwer was das sein kann??

bin schon etwas verzweifelt so langsam...
Ähnliche Inhalte
Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...