Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einbindung eines DSL-Routers in ein LAN

Frage Netzwerke Router & Routing

Mitglied: unknown-spirit

unknown-spirit (Level 1) - Jetzt verbinden

20.07.2008, aktualisiert 27.07.2008, 5691 Aufrufe, 17 Kommentare

Router hängt per Ethernetanschluss an einem LAN-Server, Internet funktioniert, Portfreigabe nicht

Es gebietet mir die Höflichkeit allen Forumsmitgliedern zuallererst einen schönen Sonntagnachmittag zu wünschen
Nun zu meinem Anliegen. Wie viele andere junge Leute unserer Zeit hat auch mich die Onlinespielsucht gepackt (natürlich in angemessenem Ausmaß ), wobei das betroffene Spiel für die Problemlösung wahrscheinlich unerheblich ist.
Ich habe lange Zeit über das Speedtouch 330 USB, das am LAN-Server angeschlossen war, online über einen PC im Netzwerk S3 gespielt, und das (fast) ohne Probleme. Unser Internetanbieter hat nach längerer Zeit ein neues DSL-Angebot mitsamt Router gestellt, welches mein Vater aufgrund des besseren Preis-Leistungsverhältnisses angenommen hat. Es handelt sich um das Gerät Speedtouch 585.
Das Internet läuft über die beiden Verbindungen (Ethernet von Router zu Lanhost und unser LAN) problemlos, darüberhinaus geht jedoch angesichts falscher Portkonfiguration nichts. Portfreigaben sind zwar durchgeführt, finden aber den Weg hinein in das LAN nicht. Das Onlinespiel läuft derzeit nur auf dem Host, der direkt an den Router angeschlossen ist. Letztgenannter PC ist jedoch weder mein eigener, noch steht er in meinem Zimmer, d.h. ich suche nun nach Möglichkeiten, das S3 Onlinespiel auch auf meinem PC wiederherzustellen. Zwei zielführende Möglichkeiten habe ich in Betracht gezogen: Direkter Anschluss meines PCs an den Router über ein langes Ethernetkabel (würde quer durch das Haus verlaufen, daher eher keine Langzeitlösung), oder Umsetzung einer Portweiterleitung vom Router in das Netzwerk zu meinem Computer. Ich bin ein Laie im Bereich Netzwerkkonfiguration und benötige Hilfe bei der Verwirklichung.
Hier die derzeitige IP-Konfiguration des Heimnetzes 77fc032c288955c7860e72cf3784b636-image2 - Klicke auf das Bild, um es zu vergrößern
Und des Routeranschlusses: ab6453b0d38aa016156a76ad51061bf5-image1 - Klicke auf das Bild, um es zu vergrößern
Kann mir jemand helfen?
Mit freundlichen Grüßen, unknown_spirit
Mitglied: aqui
20.07.2008 um 14:55 Uhr
Irgendwas stimmt mit deinem Routeranschluss nicht. Wie du ja sehen kannst arbeitet der Router mit einer 10er IP Adresse dein internes Netzwerk aber mit einer 192.168.0er IP Adresse.
Normalerweise ist eine Kommunikation damit unmoeglich.
Es kann aber sein das du mit der 10er IP Adresse das WAN/DSL Interface des Routers meinst. Aber auch das ist eher komisch, denn die 10er Adresse ist eine private IP die im Internet nicht geroutet wird. Kann also folglich niemals die oeffentliche IP des Providers sein.

Vermutlich betreibst du den Speedtouch Router nur als dummes Modem am DSL Anschluss statt als Router und das beschert dir alle diese Probleme !

Wichtig ist bei Routerbetrieb das du die Provider Zugangsdaten auf dem Router konfigurierst und nicht auf dem PC der da angeschlossen ist !!!

Allle Breitband Interface (PPPoE Dialer) auf den PC gehoeren geloescht !!! Dort darf nur die LAN Verbindung in den Eigenschaften der Netzwerkumgebung sichtbar sein und sonst nix ! Selbige muss in den TCP/IP Eigenschaften auf Adresse automatisch beziehen stehen. Ebenso die DNS Adresse.

Diese grundlegende Konfig solltest du erstmal herstellen wenn noch nicht geschehen !!!
Bitte warten ..
Mitglied: stollkuehn
20.07.2008 um 15:00 Uhr
Hi unknown_spirit,

auch dir einen schönen Sonntagnachmittag. Mir ist dein Problem noch nicht ganz klar.

- Sind alle Clients die in eurem Netzwerk sind, mit dem Server verbunden?
- Macht der Server die Internetverbindung oder der Router?

Eigentlich sollte es keine Probleme mit einer Portfreigabe geben, da mittels NAT (Network Address Translation) die Öffnung der jeweiligen Ports dynamisch und nur wenn benötigt geöffnet, bzw. weitergeleitet werden. Das trifft natürlich nur wenn der Router die Verbindung ins Internet macht. Sollte dies der Server tun, muss an diesem die Ports geöffnet werden, bzw. ein Portforwarding eingerichtet werden.

Gruß

Osik
Bitte warten ..
Mitglied: unknown-spirit
20.07.2008 um 15:27 Uhr
"Irgendwas stimmt mit deinem Routeranschluss nicht. Wie du ja sehen kannst arbeitet der Router mit einer 10er IP Adresse dein internes Netzwerk aber mit einer 192.168.0er IP Adresse.
Normalerweise ist eine Kommunikation damit unmoeglich."
Deshalb funktioniert wahrscheinlich S3 online nicht.
"Irgendwas stimmt mit deinem Routeranschluss nicht. Wie du ja sehen kannst arbeitet der Router mit einer 10er IP Adresse dein internes Netzwerk aber mit einer 192.168.0er IP Adresse.
Normalerweise ist eine Kommunikation damit unmoeglich."
Hilft dir das weiter?
4c71b56e239833dc526d813fdce5009e-image1 - Klicke auf das Bild, um es zu vergrößern
c634dcd687bc0da07307ebb1cbaf8d47-image1 - Klicke auf das Bild, um es zu vergrößern
Die IP-Adresse beim letzten Bild kann ich mir gar nicht erklären :-?
"Vermutlich betreibst du den Speedtouch Router nur als dummes Modem am DSL Anschluss statt als Router und das beschert dir alle diese Probleme !"
Wie kann ich die Betriebsart herausfinden?
"Wichtig ist bei Routerbetrieb das du die Provider Zugangsdaten auf dem Router konfigurierst und nicht auf dem PC der da angeschlossen ist !!!"
Welche der Provider Zugangsdaten meinst du?
"Allle Breitband Interface (PPPoE Dialer) auf den PC gehoeren geloescht !!! Dort darf nur die LAN Verbindung in den Eigenschaften der Netzwerkumgebung sichtbar sein und sonst nix ! Selbige muss in den TCP/IP Eigenschaften auf Adresse automatisch beziehen stehen. Ebenso die DNS Adresse."
Die IP- und DNS-Adressen werden im Lan automatisch vom Host bezogen. Ich weiß leider nicht, was du unter "Breitband Interface (PPPoE Dialer)" verstehst.
Bitte warten ..
Mitglied: unknown-spirit
20.07.2008 um 15:32 Uhr
Hallo osik
- Sind alle Clients die in eurem Netzwerk sind, mit dem Server verbunden?
Wenn sie im Netzwerk sind, sind sie doch zwangsläufig mit dem Server verbunden, oder ist meine Begriffsdefinition inkorrekt?
- Macht der Server die Internetverbindung oder der Router?
Wenn ich mich nicht täusche, erledigt der Router selbständig Anfrage, Passwortüberprüfung und Einwahl, zumindest läuft das ohne eine Rückmeldung am Desktop ab.
Eigentlich sollte es keine Probleme mit einer Portfreigabe geben, da mittels NAT (Network Address Translation) die Öffnung der jeweiligen Ports dynamisch und nur wenn benötigt geöffnet, bzw. weitergeleitet werden.
Es gab auch keinerlei Probleme, als noch das Speedtouch 330 USB angeschlossen war, in diesem Fall lief die Internetverbindung m. W. aber über den LAN-Host
Sollte dies der Server tun, muss an diesem die Ports geöffnet werden, bzw. ein Portforwarding eingerichtet werden.
Ich habe über Windows schon einige Ports freigegeben, da aber nur einzelne Ports und nicht Portbereich geöffnet werden können, gestaltet sich dieses Vorgehensweise als zeitaufwändig.
Bitte warten ..
Mitglied: Arch-Stanton
20.07.2008 um 16:23 Uhr
Moin,

in Deinem Bekanntenkreis gibt es sicherlich jemanden, der Dir mal schnell den Router so konfigurieren kann, daß alles funktioniert. Da Du nicht so sehr mit der Materie vertraut bist, kannst Du Dir mit den Tipps des Tages gern mal alles zerschießen.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: unknown-spirit
20.07.2008 um 16:36 Uhr
Hallo Arch Stanton
Leider gibt es niemanden, der den Router 'mal schnell' konfigurieren kann, ich versuche schon seit einem Monat einen Fortschritt zu erzielen, und bin dann auf dieses Forum gestoßen. Kann man diese Dienstleistung (Netzwerkkonfiguration) auch irgendwo bestellen?
Bitte warten ..
Mitglied: aqui
20.07.2008 um 18:07 Uhr
Dein Problem ist eigentlich einfach zu loesen !!!
Dein Router arbeitet mit einer 10er Adresse und deine Clients derzeit mit einer 192.168.0er Adresse, so das die niemals zusammenkommen....
Der Router hat einen DHCP Server am Laufen, sollte also so allen deinen Clients eine funktionierende IP zur Verfuegung stellen.
Achte daruf das andere DHCP Server im netz abgeschaltet werden muessen oder entsprechend auf das IP Netzwerk des Routers (10.0.0.0 /24) umgestellt werden muessen !!
Du darfst nur einen DHCP Server im netz haben. Also besser ggf. vorhandene abschalten und nur den des Routers nehmen !!!

Du musst also lediglich bei allen deinen Clients im Netz mit einem Rechtsklick auf die Netzwerkumgebung und dann Rechtsklick und Eigenschaften auf die LAN Verbindung in den TCP/IP Eigenschaften die Adressierung auf "Automatisch beziehen" stellen (Haken setzen) ebenso dadrunter die DNS Adresse auf Automatisch beziehen.

Damit duerfte dein Problem schon geloest sein. Wenn du jetzt einmal das LAN Kabel ziehst und wieder steckst an deinen Clients muessten die eine richtige IP Adresse im IP Bereich des Routers (Netzwerk 10.0.0.0 /24) vom DHCP Server des Routers (da ja aktiv ist wie du oben an deinem geposteten Output sehen kannst !) bekommen haben !!!

Das kannst du ganz einfach testen:
  • Oeffne unter Zubehoer die Eingabeaufforderung (DOS Prompt)
  • Dort gibst du ein ipconfig
  • Jetzt solltest du die IP Adresse des Rechners sehen mit 10.0.0.x und das Standardgateway muss auf 10.0.0.138 stehen, was ja dein Router ist wie du oben in deinen Daten sehen kannst !!! Keinesfalls darf dort eine 192.168.0er Adresse stehen !
  • Ist das der Fall (10.0.0.x Adresse) kannst du pruefen ob dein Rechner den Router sieht das geht mit ping 10.0.0.138 in der Eingabeaufforderung. Hier solltest du nun Antworten zurueckbekommen !!!

Ist das der Fall hast du gewonnen. Wenn nun ein ping www.spiegel.de dir auch Antworten zurueckbringt funktioniert alles wie es soll !!
Nun muesste auch dein Browser auf www.administrator.de was anzeigen, naemlich dieses Forum !

Diese Einstellungen gelten analog fuer alle PCs so die an dem Router LAN Port angeschlossen sind !!
Bitte warten ..
Mitglied: unknown-spirit
20.07.2008 um 18:41 Uhr
Du musst also lediglich bei allen deinen Clients im Netz mit einem Rechtsklick auf die Netzwerkumgebung und dann Rechtsklick und Eigenschaften auf die LAN Verbindung in den TCP/IP Eigenschaften die Adressierung auf "Automatisch beziehen" stellen (Haken setzen) ebenso dadrunter die DNS Adresse auf Automatisch beziehen.
Derzeit beziehen alle PC im LAN die IP und die DNS, jedoch vom LAN-Host, der als Server für ein eigenes Netz fungiert. Es müsste also reichen, wenn ich diese Einstellungen zurücksetze.
Mein Vater meint, eine Umstellung der Router IP in das Format unseres Netzes müsste auch zum Ziel führen. Ich werde es einmal probieren.
Danke vorerst
Bitte warten ..
Mitglied: unknown-spirit
21.07.2008 um 11:07 Uhr
Dein Router arbeitet mit einer 10er Adresse und deine Clients derzeit mit einer 192.168.0er Adresse, so das die niemals zusammenkommen....
Der Router hat einen DHCP Server am Laufen, sollte also so allen deinen Clients eine funktionierende IP zur Verfuegung stellen.
Achte daruf das andere DHCP Server im netz abgeschaltet werden muessen oder entsprechend auf das IP Netzwerk des Routers (10.0.0.0 /24) umgestellt werden muessen !!
Du darfst nur einen DHCP Server im netz haben. Also besser ggf. vorhandene abschalten und nur den des Routers nehmen !!!
Der an den Router angeschlossene PC bekommt eine 10er Adresse, die Frage ist nur, ob die Barriere des zweiten Netzes (Realtek-Netzwerkadapter) umgangen werden kann. Bist du sicher, dass das funktioniert?
80dfc0190829401e96e245f1cb19b0a9-image1 - Klicke auf das Bild, um es zu vergrößern

Mit freundlichen Grüßen unknown_spirit
Bitte warten ..
Mitglied: aqui
21.07.2008 um 11:27 Uhr
Aha, nun kommen wir der Sache näher nach unsinnigem Nachfragen und Bohren....
Du hast also 2 Netzwerkkarten im Server !!!
Dann sind deine 2 IP Netze auch vollkommen normal und richtig !!
Du solltest dann aber dennoch den DHCP Server im Router unbedingt abschalten über sein LAN Setup !!! Dann verwendest du nur noch den DHCP Server im Server selber.
Denk dran das du einen Weiterleitung des DNS Servers auf die Router IP 10.0.0.138 einstellst, dait die Namensauflösung klappt !!


Dann gilt für dich alles was im folgenden Tutorial beschrieben ist :

http://www.administrator.de/Routing_mit_2_Netzwerkkarten_unter_Windows_ ...

Damit solltest du das Szenario von dir sofort problemlos zum Laufen bekommen !!
Bitte warten ..
Mitglied: unknown-spirit
21.07.2008 um 11:37 Uhr
Aha, nun kommen wir der Sache näher nach unsinnigem Nachfragen und Bohren....
Tut mir leid ich habe versucht die wesentlichen Informationen bereitzustellen oder zumindest verbal zu beschreiben, aber da ich kein Netzwerkexperte bin, war der Informationsaustausch unzureichend. Das habe ich befürchtet und deshalb die Grafik angelegt.
Danke dir trotzdem, ich werde mir das Tutorial ansehen!
Bitte warten ..
Mitglied: unknown-spirit
21.07.2008 um 13:05 Uhr
Denk dran das du einen Weiterleitung des DNS Servers auf die Router IP 10.0.0.138 einstellst, dait die Namensauflösung klappt !!
Ist der Server selber DNS Server bzw. Proxy DNS dann wird am Client als DNS Adresse natürlich die Serveradresse des Segments eingetragen (hier im Beispiel dann die 172.16.1.254 !)
Dazu MUSS man aber sicherstellen das am Server der DNS Dienst aktiviert ist und eine DNS Weiterleitung auf den Router bzw. die Provider DNS Adresse eingetragen ist !
Dazu geht man bei Windows am Server in die DNS-Verwaltung, dann:
Rechtsklick auf den DNS-Server und Eigenschaften.
dort unter "Weiterleitungen"
unten eintragen: <Router_IP>, <Provider_DNS_IP> und jeweils auf "hinzufügen".
Der DNS Dienst ist auf dem Server aktiviert, jedoch finde ich die DNS-Verwaltung nicht, nur dieses Menü (IP-Netzwerk Routersegment)
a2946d2c8639977c1ce9d7f84ccb9ba5-image1 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Arch-Stanton
21.07.2008 um 13:09 Uhr
Moin,

in Deiner Umgebung muß es doch fähige Leute geben, die für ein geringes Entgeld die Hand reichen können.

Was sagen denn die gelben Seiten? Wenn Du schon einen Monat damit vertrödelt hast, dann mal los.

Gruß,
Arch Stanton
Bitte warten ..
Mitglied: aqui
21.07.2008 um 16:42 Uhr
Wenn du keinen eigenen DNS Server auf deinem Server betreibst, dann ist die Weiterleitung für dich nicht relevant ! Du kannst diesen Punkt dann vergessen !
Wenn du einen DNS Server betreibst findest du ihn unter den Serverdiensten zum konfigurieren, und da gibt es im Setup dann den Punkt "Weiterleitung". Dort käme dann die IP vom Router rein.
Wie gesagt: Wenn du keinen extra DNS Server betreibst vergiss diesen Punkt !

Wichtig ist das du dann auf dem DHCP Server des Servers als DNS IP Adresse die 10.0.0.138 einträgst, damit die Clients diese IP Als DNS per DHCP bekommen.
Deine Clients im 192.168.0.0er Netz müssen dann z.B. solche IP Konfig anzeigen:
IP Adresse Client: 192.168.0.3
Maske: 255.255.255.0
Standardgateway: 192.168.0.1 (Das ist der Server Netzwerk Adapter im 192.168.0er Client Netz !)
DNS Server: 10.0.0.138

Wenn man allerdings oben deine geposteten daten ansieht dann steht da das der DNS Server auch die 192.168.0.1 ist also der Server !!! Vermutlich betreibst du also doch einen eigenen DNS Server auf deinem Server !!
Du musst dann zwingend im DNS Setup die Weiterleitung auf die 10.0.0.138 setzen sonst funktioniert deine Namensauflösung ins Internet nicht.

Du kannst das testweise einmal umgehen wenn du in deinem Browser direkt die IP Adresse des Ziel angibst, dann muss keine DNS Abfrage gemacht werden !
Administrator.de hat z.B. die 82.149.225.22. Gibst du nun im Browser http://82.149.225.22 ein solltest du auf Administrator.de landen ohne das eine DNS Abfrage gemacht wird.

Vorher muss allerdings ein Ping von einem Client im 192.168.0.0er Netz auf:
  • die Server IP 192.168.0.1 im Clientnetz
  • die Server IP im 10.0.0.0er Netz
  • und die Router IP 10.0.0.138
fehlerlos von diesem Client klappen, sonst brauchst du das o.a. gar nicht erst zu
testen !!!

Alles weitere steht genau im Tutorial !
Bitte warten ..
Mitglied: unknown-spirit
22.07.2008 um 13:58 Uhr
Hallo aqui, ich danke dir für deinen unentwegten Versuch mir zu helfen.
Ping ist möglich (war aber soweit ich weiß immer schon möglich, genau wie das Internet :-I )
Ich habe den DNS Server 10.0.0.138 statisch auf meinem PC eingetragen, die IP bekommt er per DHCP zugewiesen.

Als nächster Schritt ist der Router dran:
Der DSL Router kann das IP Segment (Clients, hier 17216.1.0/24) hinter dem Server/PC nicht kennen (woher auch..?)
Man muss ihm also nun beibringen wie er Packete dort hinschicken kann. Der Router der ihm seine Packete da hinschickt ist ja der Server/PC mit den Segmenten NIC1 und NIC2 also muss ich ihm >diese IP Adresse als Ziel angeben für Packete in dieses Netz !!!
Das geschieht auf dem DSL Router mit einer zusätzlichen statischen Route die unbedingt über das Websetup oder CLI Setup des Routers eingetragen werden muss !


Ich finde keine Möglichkeit eine Route einzutragen, nur dieses Menü:
f0473ed15a7fbb4462828f3e9d2ce3b0-image1 - Klicke auf das Bild, um es zu vergrößern

Die Routingtabelle sieht mir auch unvollständig aus:
d1cedfaaa8012e24404dd72245ecbdb0-routingtabelle - Klicke auf das Bild, um es zu vergrößern

Auf der Telekom-Austria Helpline hat man mir geraten, den PC per D-Lan mit dem Router zu verbinden, und auch der Semi-Experte im Media-Markt riet mir dies und gestand, dieses Problem hatte er auch privat schon, konnte es aber nicht lösen . Ich probiere nun D-Lan aus, bin mir aber ziemlich sicher, dass es nicht funktionieren wird (Phasenproblem)
Mit freundlichen Grüßen, unknown_spirit
Bitte warten ..
Mitglied: unknown-spirit
23.07.2008 um 11:39 Uhr
Kurioserweise funktioniert das Port-Forwarding nicht einmal über den Server-PC, d.h. ungeachtet der Portkonfiguration läuft S3 online zwar über den direkt an den Router angeschlossenen PC, aber eingeschränkt. 88d64f1eea04184052104d1a3a453b1b-image1 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: aqui
27.07.2008 um 11:59 Uhr
Der Speedtouch ist ein Billigstrouter der leider keine zusaetzlichen statischen Routen supportet (Handbuch) wie so haeufig bei billigen Massenprodukten die es umsonst gibt bei Vertraegen

Du kannst dann auf dem Server nur ICS (Internet Connection Sharing) einschalten wie es auch im Tutorial als Workaround beschrieben ist wenn der Router keine zusaetzlichen statische Routen supportet !!

Du musst dann nur auf dem LAN Adapter im Server der zum Router geht ICS in den erweiterten TCP Eigenschaften aktivieren.
Du machst dann 2 mal NAT (Adress Translation) was nicht so toll ist aber immerhin sollte dein Szeanrio damit problemlos funktionieren !
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
DSL, VDSL
gelöst DSL und LAN auf demselben Kabel (48)

Frage von Aicher1998 zum Thema DSL, VDSL ...

DSL, VDSL
DSL Kabel, Switch, LAN Kabel Fritzbox (29)

Frage von Protected zum Thema DSL, VDSL ...

Notebook & Zubehör
Kaufempfehlung Netboook - mit LAN-Anschluss! (4)

Frage von SarekHL zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...