Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Eindeutig unbekanntes bzw. nicht vorhandenes Gerät unter dem Gerätemanager

Frage Microsoft

Mitglied: hitazcl

hitazcl (Level 1) - Jetzt verbinden

13.02.2006, aktualisiert 15.02.2006, 6808 Aufrufe, 3 Kommentare

Hallo Leute,

gerade ist mir was komisches wiederfahren.
Ein Client in meiner Firma hat die Meldung für ein unbekanntes Gerät auf dem USB-Bus rausgegeben.
Gut, dies ist nichts neues, WENN man ein Gerät angesteckt hätte!!!
Das Gerät ist unter Bildver- oder bearbeitungsgeräten aufgetaucht und lautet "Image".
Wir wissen weder, welcher Treiber dafür nötig ist, noch lässt sich das nicht an den Rechner angeschlossene Gerät deaktivieren!
Kennt jemand diese Meldung und Ereignis?

MfG
[hitazcl]
Mitglied: iFritz
13.02.2006 um 20:49 Uhr
Schau mal hier:
http://support.microsoft.com/kb/310575/de

oder hier:
http://www.ipworks.de/content/content.php?document=50054

oder bei Win2k hier:
http://support.microsoft.com/kb/242062/de

Zitat:"In den meisten Fällen funktionieren diese Geräte (oder eben nicht)" lol
Bitte warten ..
Mitglied: hitazcl
15.02.2006 um 09:40 Uhr
Cool, ich glaube deine Links haben mir geholfen.
Werde mal versuchen, sie anzuwenden...
Danke.
Bitte warten ..
Mitglied: iFritz
15.02.2006 um 09:48 Uhr
Freut mich.

Gib aber bitte bescheid.
Würde mich nämlich interessieren.

Gruß
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (15)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...