Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Eindeutig unbekanntes bzw. nicht vorhandenes Gerät unter dem Gerätemanager

Frage Microsoft

Mitglied: hitazcl

hitazcl (Level 1) - Jetzt verbinden

13.02.2006, aktualisiert 15.02.2006, 6771 Aufrufe, 3 Kommentare

Hallo Leute,

gerade ist mir was komisches wiederfahren.
Ein Client in meiner Firma hat die Meldung für ein unbekanntes Gerät auf dem USB-Bus rausgegeben.
Gut, dies ist nichts neues, WENN man ein Gerät angesteckt hätte!!!
Das Gerät ist unter Bildver- oder bearbeitungsgeräten aufgetaucht und lautet "Image".
Wir wissen weder, welcher Treiber dafür nötig ist, noch lässt sich das nicht an den Rechner angeschlossene Gerät deaktivieren!
Kennt jemand diese Meldung und Ereignis?

Mit freundlichen Grüßen
[hitazcl]
Mitglied: iFritz
13.02.2006 um 20:49 Uhr
Schau mal hier:
http://support.microsoft.com/kb/310575/de

oder hier:
http://www.ipworks.de/content/content.php?document=50054

oder bei Win2k hier:
http://support.microsoft.com/kb/242062/de

Zitat:"In den meisten Fällen funktionieren diese Geräte (oder eben nicht)" lol
Bitte warten ..
Mitglied: hitazcl
15.02.2006 um 09:40 Uhr
Cool, ich glaube deine Links haben mir geholfen.
Werde mal versuchen, sie anzuwenden...
Danke.
Bitte warten ..
Mitglied: iFritz
15.02.2006 um 09:48 Uhr
Freut mich.

Gib aber bitte bescheid.
Würde mich nämlich interessieren.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst Gerätemanager: Faken der angezeigten Hardware (4)

Frage von DerTeufelImDetail zum Thema Windows 10 ...

Windows Netzwerk
USB-Gerät ins Netzwerk (Domäne) einbinden (4)

Frage von griss0r zum Thema Windows Netzwerk ...

Off Topic
gelöst Neu Gerät privat gekauft - Hersteller verweigert Gewährleistung (9)

Frage von pelzfrucht zum Thema Off Topic ...

Google Android
Gmail-Konto dauerhaft auf Gerät deaktivieren (4)

Frage von DarkScabs zum Thema Google Android ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...