Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einfrieren kurz nach Booten

Frage Microsoft Windows Installation

Mitglied: kicks-11

kicks-11 (Level 1) - Jetzt verbinden

31.05.2008, aktualisiert 13:43 Uhr, 3015 Aufrufe, 1 Kommentar

Ein TabletPC mit XP, SP2 und allen Patches läuft nur noch im abgesicherten Modus. In den Vollmodus bootet er zwar problemlos, kann aber nur eine Minute lang bedient werden. Wenn ein Ladevorgang im Hintergrund zuende ist, frieren Maus und Tastatur ein und die Erreichbarkeit übers Netzwerk endet. Wenn innerhalb der ersten Minute der Link zur Programm-Deinstallation geklickt wurde, friert der PC sofort ein.

Vor Auftritt des Fehlers wurde eine PCMCIA-Fernsehkarte installiert. Aber Herausnehmen der Karte aus dem Slot hilft nichts. Treiber und Anwendungsprogramm lassen sich im abgesicherten Modus nicht deinstallieren (keine Reaktion auf Klick in Systemsteuerung-Software). Manuelles Entfernen der Treiberdatei und Umbenennen des Programmordners helfen nicht. Ältere SR Punkte wurden wegen Speicherbegrenzung automatisch gelöscht. Ein Acronis Partitionsimage ist veraltet.

Fällt jemandem noch ein anderer Weg ein?
Dank vorweg, Tom
Mitglied: Oli-nux
31.05.2008 um 13:43 Uhr
Hmm, weiß jetzt nicht in wieweit CCleaner im abesicherten Modus funktioniert...... beinhaltet aber einen Deinstaller.
http://ccleaner.softonic.de/
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
iOS
Video-Link lässt iPhones und iPads einfrieren

Link von runasservice zum Thema iOS ...

Notebook & Zubehör
Surface Pro 4 Booten von USB Stick (6)

Frage von endurance zum Thema Notebook & Zubehör ...

SAN, NAS, DAS
Intel NAS schaltet sich nach dem booten direkt ab (2)

Frage von Dukenukem263 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...