Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Eingabe in google translate oder leo.org nicht möglich

Frage Microsoft Windows 7

Mitglied: aldisachen

aldisachen (Level 1) - Jetzt verbinden

16.08.2012, aktualisiert 12:10 Uhr, 4615 Aufrufe, 2 Kommentare

Hallo zusammen,
ich habe einen frisch installierten Laptop mit Win7. Wenn ich den IE 9 starte und translate.google.de aufrufe und die Seite angezeigt wird, kann ich den Text, welcher übersetzte werden soll nicht in das dafür vorgesehene Feld eingeben. Stattdessen wird der Text bzw. der Cursor in der Navigationsleiste angezeigt. Das gleiche passiert, wenn ich Text auf Leo.org übersetzten lassen möchte. Hat da jemand ein eLösung ? Es ist der IE 9 mit 32-bit. Vielen Dank im vorraus.

______________
mfg aldisachen
Mitglied: Rico55
16.08.2012 um 16:34 Uhr
Stell mal JavaScript an...


Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe!Dein Kommentar muss mindestens 30 Zeichen lang sein. Bitte wiederhole Deine Eingabe! ...bitteschön.
Bitte warten ..
Mitglied: aldisachen
20.08.2012 um 07:56 Uhr
Hallo, nach dem Neustart des System war alles wieder in Ordnung. Keine Ahnung woran es gelegen hat. Danke für eure Mühe.
______________
mfg aldisachen
Bitte warten ..
Ähnliche Inhalte
Google Android
gelöst Android: PIN-Eingabe ohne Bestätigung (7)

Frage von honeybee zum Thema Google Android ...

Microsoft
gelöst RFID zu Tastatur eingabe (4)

Frage von schneerunzel zum Thema Microsoft ...

JavaScript
If Funktion mit wildcards in google sheets script (3)

Frage von Stoffn zum Thema JavaScript ...

Internet
Google Down: Google-Dienste in Zentraleuropa gestört (2)

Link von runasservice zum Thema Internet ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Router & Routing
Grundkonfiguration Firewall und L3 Switch? (21)

Frage von Maik20 zum Thema Router & Routing ...

Outlook & Mail
Dumme Sache - Userin hat Abwesenheitsnotz in Outlook vergessen (20)

Frage von 1410640014 zum Thema Outlook & Mail ...

Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (15)

Frage von Spitzbube zum Thema Firewall ...