Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eingefügte Bilder werden nicht auf Bildschirm angezeigt...

Frage Microsoft Microsoft Office

Mitglied: AnD

AnD (Level 1) - Jetzt verbinden

12.09.2006, aktualisiert 16:22 Uhr, 19257 Aufrufe, 3 Kommentare

Hallo zusammen

Immer öfter stellt sich bei mir folgendes Problem:

Wenn ich Bilder (sei es JPG oder Screenshots etc.) in ein Worddokument einfüge, werden diese am Bildschirm nicht mehr angezeigt.
Mit Mühe und Not findet man den Bilderrand und kann dieses so dann auch formatieren.

Auch bei der Seitenansicht erscheinen diese nicht immer.

Drucke ich ein solches Dok wird alles ohne Mängel gedruckt.

Woran könnte das liegen? Kennt jemand dieses Problem?
Mitglied: geTuemII
12.09.2006 um 13:50 Uhr
Hallo AnD,

es gibt in WEord die Möglichkeit, Grafiken auszublenden, um den Bildlauf zu beschleunigen (bei vielen Bildern ruckelt das Dokument sonst beim scrollen):

Extras --> Optionen --> Register Ansicht --> Haken Platzhalter für Grafiken
Haken gesetzt: Word zeigt den Umriss der Grafik
Haken entfernt: Grafik wird vollständig angezeigt

HTH geTuemII
Bitte warten ..
Mitglied: AnD
12.09.2006 um 13:55 Uhr
Hi geTuemII

Diese Funktion ist mir bestens bekannt. Leider.
Nur - es liegt nicht daran. Der Hacken ist nicht drin!
Und trotzdem werde die Bilder nicht angezeigt.

Ich hatte schon bemerkt, dass die Bilder beim einfügen sichtbar waren und nach einem scroll auf eine andere Seite und Rückkehr zum Bild, dieses nicht merh sichtbar war.......

Ich verstehs nicht!
Bitte warten ..
Mitglied: geTuemII
12.09.2006 um 16:22 Uhr
Hallo AnD,

Diese Funktion ist mir bestens bekannt. Leider.
Nur - es liegt nicht daran. Der Hacken ist nicht drin!
Und trotzdem werde die Bilder nicht angezeigt.

hattest du diesen Haken mal aktiviert? Dann ist das vermutlich das Problem. Ich hatte nämlich vorhin getestet, jetzt habe ich auch keine Grafiken mehr in Word. Offenbar läßt sich das nicht so einfach zurückstellen. nein, ein Reboot hat nix gebracht. Jetzt werden wir wohl beide suchen müssen.

It's not a Bug, it's a Feature.....

[EDIT]
Habe es bei mir wieder hinbekommen. Word war der Meinung, daß es sich bei der Grafik in meiner Kopfzeile un eine Zechnung handelt, und die Zeichnungsanzeige hatte ich (auch im register Ansicht) abgeschaltet. Das läßt hoffen, daß es sich nicht um einen Bug handelt
[/EDIT]

geTuemII
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

Verschlüsselung & Zertifikate
gelöst Revocation Server innerhalb der PKI wird als offline angezeigt (1)

Frage von Snipes zum Thema Verschlüsselung & Zertifikate ...

VB for Applications
gelöst Mehrere Charts per VBA erstellen lassen, Titel wird nicht angezeigt

Frage von Aximand zum Thema VB for Applications ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...