Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

eingehende DFUe-Verbindung killt LAN und ist bei Einwahl besetzt

Frage Netzwerke ISDN & Analoganschlüsse

Mitglied: AnGe

AnGe (Level 1) - Jetzt verbinden

20.02.2006, aktualisiert 21.02.2006, 5047 Aufrufe, 1 Kommentar

Ich habe unter w2k Server eine eingehende Verbindung (FritzCard) eingerichtet. Deitdem komme ich mit dem Notebook nicht mehr an die Daten des Servers. Außerdem meldet der Server besetzt, wenn ich mich auf in mit dem Siemens S4 Handy einwähle.

Hallo,

ich habe folgende Hardware:

ein Proxy-Server (w2k Server, Ken!3, FritzBox als DSL-Router)
ein Datenbank- und Programm-Server (w2k Server)
3 Tower (Win NT)
1 Tower (w2k Pro)
1 Notebook (Win XP).

Benutzername auf allen Servern und Clients (außer Notebook): Administrator

Es wird keine Domain verwendet und es ist nur eine Arbeitsgruppe vorhanden. Außerdem gibt es nur ein Subnetz - sprich die IP-Adressen der Rechner unterscheiden sich nur im letzten Byte.

Bisher konnte ich mich mit jedem Rechner auf dem Daten-Server und dem Proxy-Server einwählen. Nur die Verbindung vom Notebook zum Proxy-Server wurde bisher nicht hergestellt, da sie nicht benötigt wurde.

Nun wollte ich vom Notebook über D1 (GSM PCMCIA-Karte von Dr. Neuhaus + Siemens S4, jeweils aus dem Jahre 1995) eine Verbindung zum Daten-Server (FritzCard ISDN, neu, an einer Auerswald Telefonanlage) aufbeuen. Dazu habe ich die FritzCard auf dem Server mit den virtuellen Modems (und der MSN) und eine eingehende Verbindung (über Netzwerk- und DFÜ-Verbindungen) eingerichtet. Außerdem habe ich eine (ausgehende) DFÜ-Verbindung auf dem Notbook eingerichtet.

Doch nun komme ich mit dem Notebook aber nicht mehr über das LAN an den Server - der Netzwerkpfad wird nicht gefunden, obwohl der Server in der Gruppe angezeigt wird. An die anderen Rechner komme ich vom Notebook aus ran und der Server ist von dem w2k-Rechner und einem NT-Rechner auch erreichbar. Auf dem Server wurde auch schon der Benutzername des Notebooks übernommen, weil ich das als Ursache vermutet habe.

Wähle ich mich mit dem Notebook in den Server ein, bekomme ich jedoch eine Besetzt-Meldung. Eingerichtet auf dem Server waren wechselweise das AVM-Modem mit RAS und PPP oder das analoge Modem. Im DFÜ-Netzwerk wird die IP-Adresse dynamisch vergeben. Außerdem sind alle Benutzer für das DFÜ-Netzwerk freigegeben.

Mit freundlichem Gruß
Andreas Gerold
Mitglied: AnGe
21.02.2006 um 11:26 Uhr
Das LAN geht jetzt wieder, obwohl die eingehende Verbindung auf dem Server eingerichtet ist. Die Ursache war eine falsche Subnetzmaske bei den TCP/IP-Einstellungen der LAN-Verbindung. Statt 255.255.255.0 stand dort 255.0.0.0!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP (4)

Frage von Gunnar2100 zum Thema Voice over IP ...

Router & Routing
VPN in LAN-LAN Verbindung zwischen zwei Fritzbox-Netzwerken in DMZ (3)

Frage von Molar88 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...