Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eingehende Verbindung geht verloren

Frage Netzwerke

Mitglied: Alex2004

Alex2004 (Level 1) - Jetzt verbinden

08.06.2005, aktualisiert 24.06.2006, 7210 Aufrufe, 2 Kommentare

Hallo miteinander,

ich habe seit kurzem ein Problem, bei dem ich nicht weiß, ob dieses schon hier diskutiert wurde (jedenfalls habe ich es nicht gefunden). Folgendes: XP Pro SR2 auf MSI Hetis865GV-E in Verbindung mit einem Fritz ISDN USB. Dieser PC soll eingehende Verbindungen zwecks VPN zulassen. Es wird entsprechend die eingehende Verbindung unter Netzwerkverbindung eingerichtet und nach der Installation funktioniert auch alles.

Nun kommt das Problem: wird der Rechner neu gestartet, ist die eingehende Verbindung nicht mehr in der Netzwerkverbindung enthalten. Ich habe schon Updates von MS gefahren, aber es hilft nicht.
Mitglied: ichbins
16.03.2006 um 16:09 Uhr
Ich wärme mal den Thread auf, da ich das gleiche Problem habe.
W2003 Server mit Fritzkarte, wenn ich eine eingehende Verbindung einrichte
Ist diese nach dem Neustart des Servers wieder weg. Hat jemand eine Idee woran das liegen kann.
Bitte warten ..
Mitglied: Elwood
24.06.2006 um 01:55 Uhr
Ich habe ein ähnliches Problem mit nem W2K Server. Im Gegensatz zu den Kollegen oben muss ich nicht mal neu starten - richtet man eingehende Verbindungen ein, dann werden diese in den Netzwerkverbindungen einfach nicht angezeigt, funktionieren tuts aber, bis auf den Rückruf - d.h.: ich habe in den eingehenden Verbindungen konfiguriert, dass an die Einwähl-Clients eine IP aus einem definierten Range vergeben werden soll - die Clients erhalten die richtige IP, allerdings nur solang kein Rückruf (callback) konfiguriert wurde.

Beim Versuch eines Rückrufs kapituliert der Server mit ID 20089... das Modem hat einen unbekannten Fehler... - lt. MS kann der RAS-Server wohl seine eigene IP (das ist immer die erste Adresse der an die Clients zu vergebenden Range) nicht wieder erneuern:

RAS EVENT ID: 20089
SYMBOL NAME : RASLOG_CLIENT_ADDR_LEASE_LOST
MESSAGE TEXT: The Remote Access Server was unable to renew the lease for
IP Address %1 from the DHCP Server. The user assigned with
this IP address will be unable to access network resources
using IP. Reconnecting to the server will restore IP
connectivity.
EXPLANATION : The RAS client is unable to communicate to the remote
Network through TCP/IP.
USER ACTION : Contact the administrator. Possible DHCP Server Problem.

So - und jetzt ist guter Rat teuer - wer kann helfen oder mir nen Tip geben, wie ich die gesamte RAS-Geschichte neu installieren könnte? Experten an die Front - Danke vorab...
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
Verbindung zu bestimmter externer Adresse geht nicht (12)

Frage von sokraTonis zum Thema Windows Server ...

Webbrowser
gelöst Firefox 50 downloads stocken ohne Internet Verbindung (2)

Frage von LordXearo zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...