Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

EIngeschränkte Konnektivität - mal anders

Frage Microsoft Windows Tools

Mitglied: BigLebowski

BigLebowski (Level 1) - Jetzt verbinden

06.08.2010 um 11:17 Uhr, 2659 Aufrufe, 7 Kommentare

Hallo an alle. Ich weiß, dass das Problem der EK schon tausend mal besprochen wurde, aber ich muß (leider) euch noch mal damit nerven. Denn mein Problem ist sehr einzigartig, so dass ich keine passende Problemlösung gefunden habe.
Zur Lage: wir haben 2 Rechner, beide sind über Arcor-DSL-Modem ans Internet angeschlossen; der eine direkt über ganz normalen Netzwerkkabel, der andere - über das Hausstromnetz mithilfe von diesem Kit http://www.devolo.de/consumer/10_dlan-duo_starter-kit_produktvorstellun ... . Ungefähr ein Jahr hats wunderbar funktioniert, bis letzte Woche, als ganz plötzlich, beim Konnekten ins Internet ich diese Meldung bekam. Nachdem ich die Foren gelesen habe, vermute ich (bin aber nicht sicher), dass es nach dem Updaten des Betriebssystem passiert (habe WinXP Home). So, aber! - schließe ich einen normalen Kabel an, statt Stromnetzwerk - funktioniert alles prima! Das kann doch aber nicht sein, dass mit dem Kabel der Rechner IP-Adresse holen kann, mit dem dLAN aber auf ein mal nicht. Und das ist es, was das eigentliche Problem ist.
Um sicher zu sein, habe ich: Treiber für dLAN neu installiert; Treiber für die Netzwerkkarte neuinstalliert (sie ist ja sowieso OK, da mit dem Kabel funktioniert), versucht statische IP zu vergeben. Hilft nichst.
Meine letzte Vermutung: es liegt an dem dLAN, aber kann diese eingeschränkte Konnektivität hardwarebediengt auftreten? Bis jetzt habe ich das nirgendwo gesehen.
Danke für jede Hilfe.
Mitglied: Karo
06.08.2010 um 11:26 Uhr
Moin,
Mal ne kurze Fräge: Habt Ihr letzte Woche irgendwo im Haus ein Gerät an irgendeine Steckdose angeschlossen oder umgesteckt?

Karo
Bitte warten ..
Mitglied: BigLebowski
06.08.2010 um 11:33 Uhr
Nein, allerdings mußte ich feststellen, dass dLAN einbisschen empfindlich gegen Haushaltgeräte in dieselber Steckdose (3-fach) ist. Es konnte schon passieren, dass nach dem Einschalten eines Staubsaugers in dieselbe Dosenleiste die Verbindung verloren ging . Aber es reichte auch den LAN-Stecker einfach aus- und wiedereinzustecken.
Bitte warten ..
Mitglied: Karo
06.08.2010 um 11:40 Uhr
richtig, darum sollte DLan auch immer DIREKT an der Steckdose betrieben werden und NIE an einem Verteiler. Ebenso bei hintereinandergeschalteten Dosen immer an die erste.
Auch wenn Du plötzlich ein Gerät dauerhaft an hast, was vorher nur sporadisch lief, kann das der Fehler sein.
Und... Du hast die DLan der ersten Generation (14MBit)? Glückwunsch das Du es so lang am rennen hattest. Gute Erfahrungen habe ich erst mit der 200er Serie gemacht. Die sind um ein vielfaches störungsunanfälliger.

Karo
Bitte warten ..
Mitglied: BigLebowski
06.08.2010 um 11:52 Uhr
Na klasse... Ja, 14 MBit.
Also mit dem Verteiler stimmt nicht, ich meinte in der Wand eingebaute 3-fache Dose. Später vermied ich auch andere Geräte, während der Rechner am Netz war.
Also, wenn ich richtig verstehe, soll ich den Kit umtauschen? (Garantie ist noch nicht abgelaufen)
Bitte warten ..
Mitglied: Karo
06.08.2010 um 11:57 Uhr
wie, die haben Dir ein so altes Gerät angedreht? Lass mich raten: Metro?
Bitte warten ..
Mitglied: BigLebowski
06.08.2010 um 12:24 Uhr
Nein, Mediamarkt. Hab mir eigentlich selber rausgesucht.
Bitte warten ..
Mitglied: Karo
06.08.2010 um 12:34 Uhr
na, die haben sich wohl gefreut. Ich sehe sonst öfters bei einigen Verkäufern noch 85er die rausgehauen werden.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Batch & Shell
gelöst Powershell Regex anders (1)

Frage von ukodus zum Thema Batch & Shell ...

Router & Routing
gelöst VPN- Routing - Problem - Netzwer 1 kommt auf 2 aber anders herum nicht (8)

Frage von itschloegl zum Thema Router & Routing ...

Windows Server
Nach August-Updates: RDP zu Server 2008 verhält sich anders (8)

Tipp von DerWoWusste zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (16)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...