Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

keine oder eingeschraenkte konnektivitaet an unterschiedlichen standorten

Frage Netzwerke LAN, WAN, Wireless

Mitglied: jungchrist

jungchrist (Level 1) - Jetzt verbinden

20.10.2006, aktualisiert 09:10 Uhr, 3314 Aufrufe, 4 Kommentare

hi, habe in meinem office für einen kollegen einen neuen pc aufgesetzt. dabei funktioniert die netzwerkkarte (realtek onboard - rechner acer aspire sa 850 series) tadellos und ich konnte problemlos über dsl surfen und auf den server zugreifen. einstellungen ip-adresse automatisch beziehen über dhcp.
nun wollte ich den rechner bei meinem freund installieren. musste dabei den alten rechner deinstallieren (dieser lief tadellos im netz).
jetzt ist es aber so, dass der neue rechner "keine oder eingeschraenkte konnektivität" anzeigt.
habe dann den rechner wieder zu mir genommen - gestöpselt und alles paletti.
an beiden orten steht ziemlich identische infrastruktur (zyxel 650 als dhcp-server konfiguriert)
hat das eventuell etwas mit den unterschiedlichen ip-ranges zu schaffen?
thanx für eure mithilfe
Mitglied: manuel-r
20.10.2006 um 07:09 Uhr
Hast du schon mal nachgesehen, ob an dem anderen Standort der dhcp wirklich (noch) läuft? Funktionieren andere Netzwerkgeräte an dem Anschluß, an dem du den PC hängen hast?

Manuel
Bitte warten ..
Mitglied: jungchrist
20.10.2006 um 07:46 Uhr
dhcp läuft auch am "anderen" standort; es ist ein 2. pc installiert, dieser funktioniert einwandfrei.
Bitte warten ..
Mitglied: manuel-r
20.10.2006 um 07:56 Uhr
Funktioniert der 2. PC denn auch, wenn du ihn an der Dose anschließt wo dein Problem-PC dranhängt (wg. evtl. Kabelfehler)

Manuel
Bitte warten ..
Mitglied: tmedv79
20.10.2006 um 09:10 Uhr
Hallo, hier ein paar Dinge die mir so einfallen, die man ausprobieren könnte.

- Kabel checken (evtl. gedrehtes Kabel?)
- War bei dem alten PC in den TCP/IP-Optionen vielleicht etwas manuell eingetragen? Dann diese Optionen übernehmen
- Die IP-Adresse am neuen PC per "ipconfig /release" und anschließendem "ipconfig /renew" neu beziehen lassen
- DHCP-Server: MAC-Adressen-Filter am Router evtl. aktiv? Reservierung notwendig?
- Falls der Router das Spanning-Tree-Protokoll verwendet, dieses testweise deaktivieren
- Ggf. die Übertragungsrate der Netzwerkkarte manuell einstellen
- Netzwerkkarte neu installieren / Treiberupdate

Schönen Gruß
Tilman
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Datenbanken
Access 2010 Pivot Table Export keine Werte (2)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Windows Server
DC (server2008R2) gibt keine EventID 4740 bei Kontosperrung raus. (2)

Frage von LordNicon79 zum Thema Windows Server ...

Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...