Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einige Flash-Videos laden nicht (Win7)

Frage Microsoft Windows 7

Mitglied: mgcmshr

mgcmshr (Level 1) - Jetzt verbinden

17.11.2012 um 12:52 Uhr, 2843 Aufrufe, 3 Kommentare

Hallo,

Unter Windows 7 laden diverse Flash Videos oder Streams nicht der Internetleistung entsprechend (normale DL-Rate: 3 MB/s).
Die Videos laden fast garnicht (nur mit wenigen kb/s).

Es ist Browserunabhängig. Getestet unter: Firefox, Opera, Chrome, Internet Explorer.
Auf fast allen Internet Seiten mit Flash-Videos ist dieses Phänomen vorhanden.


Unter Ubuntu habe ich diese Probleme nie.


Vielen Dank im Vorraus, Gruß


mgcmshr

Mitglied: MisterExpulso
17.11.2012 um 16:00 Uhr
Hallo mgcmshr,

hast du denn schon mal den Flash-Player neu installiert?


Gruß,
DB
Bitte warten ..
Mitglied: AKillerInHell
18.11.2012 um 14:30 Uhr
Problem kenne ich auch, bei mir hatte selbst eine neuinstallation des Players nichts geholfen.

Bei mir war es ein Router/Firewall Problem.
Hatte 2 Tage damit verschwendet bin ich gemerkt hatte das durch Reset des Routers alles wieder ging.
Router war eine FritzBox!

Weiß nicht genau ob das jetzt bei deinem Problem hilfreichs ein kann, wollte es jedoch jedenfalls erwähnen.

Gruß
Bitte warten ..
Mitglied: mgcmshr
18.11.2012 um 18:04 Uhr
Ich bin sogar soweit gegangen mein komplettes System neu aufzuspielen, jedoch ohne Erfolg. Mit dem Router reseten kann ich erst probieren wenn mein Vermieter wieder da ist. Da es aber ja bei Linux ohne Probleme funktioniert denke ich doch eher an ein Softwareproblem...

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows 7
Win7: einige Ordner lassen sich nicht öffnen (2)

Frage von ArnoNymous zum Thema Windows 7 ...

Windows Installation
gelöst Adobes Flash Player für den Internet Explorer schlägt mit Fehler 1722 fehl (10)

Frage von iGordon zum Thema Windows Installation ...

Windows 7
Win7-Clients nach Microsoft-Updates langsam (4)

Frage von marc-1303 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...