Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einige Gruppenrichtlinien plötzlich nicht mehr vorhanden?

Frage Microsoft Windows Server

Mitglied: Triforce500

Triforce500 (Level 1) - Jetzt verbinden

05.12.2012 um 08:57 Uhr, 1879 Aufrufe, 6 Kommentare

Hallo Leute,

ich wollte gestern ein Gruppenrichtlinienobjekt bearbeiten und bekam dann plötzlich eine Fehlermeldung:
"Das Gruppenrichtlinienobjekt konnte nicht geöffnet werden. Möglicherweise verfügen Sie nicht über die erforderlichen Rechte.

Details: Das System kann den angegebenen Pfad nicht finden."

Einige anderen Richtlinien funktionieren,
jedoch nicht alle.

Ich hab nach diesem Problem bereits bei Google gesucht aber nichts entsprechendes gefunden.
Mitglied: Onitnarat
05.12.2012 um 08:59 Uhr
Hallo Triforce500,

mhhh, lass mich über Deine Systemkonfiguration kurz orakeln.............................................................................................................................................mist, Orakel ist kaputt!

Wieviele Server?
Ein Standort oder mehrere?
Welche Server-OS-Versionen?
Funktionsebene der Domäne?
...

Gruß
Marcus
Bitte warten ..
Mitglied: Triforce500
05.12.2012 um 09:04 Uhr
Es sind 2 Standorte,
je Standort 1 DC mit Windows Server 2003

Auf Standort 2 werden die Richtlinien von Standort 1 übertragen, hier ereignete sich das selbe Problem
mit den gleichen Richtlinien.
Bitte warten ..
Mitglied: Onitnarat
05.12.2012 um 09:29 Uhr
Okay, dass die Richtlinien übertragen werden ist logisch, Du wirst ja eine einzige Domäne haben und die Übertragung nennt sich Replikation.
Funktioniert diese denn einwandfrei?
Bitte warten ..
Mitglied: Triforce500
05.12.2012 um 09:37 Uhr
Die Replikation funktioniert, ja.
Jedoch, wie gesagt: Die Richtlinien, die auf dem 1. DC nicht funktionieren bzw. nicht mehr gefunden werden können, funktionieren auf dem 2. DC ebenfalls nicht.
In C:\Windows\SYSvol\SYSvol\Domäne\Policies sind alle Richtlinien drin, die Rechte sollten auch übereinstimmen -
daran kann es wahrsch. nicht liegen.

Sollte man vielleicht im Ereignisprotokoll die Richtlinien überwachen?
Bitte warten ..
Mitglied: Pjordorf
05.12.2012 um 16:22 Uhr
Hallo,

Zitat von Triforce500:
funktionieren auf dem 2. DC ebenfalls nicht.
Das wundert dich bei funktionierender Replikation?

daran kann es wahrsch. nicht liegen.
Ob eins, zwei oder drei, sagt dir dein Ereignissprotokoll.

Sollte man vielleicht im Ereignisprotokoll die Richtlinien überwachen?
Wohl eher im Ereignissprotokll mal die Fehler- und Warnungseinträge zu deinen GPOs nachlesen? Dort sollte es doch einiges geben und diese dann beheben.

Gruß,
Peter
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dateifreigabe plötzlich weg (7)

Frage von windows10 zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst LAN Plötzlich langsam (12)

Frage von KodaCH zum Thema LAN, WAN, Wireless ...

Windows 10
gelöst Profillaufwerk vorhanden und gleichzeitig nicht vorhanden (4)

Frage von Hanuta zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...