Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Warum werden einige Mails mit Anhängen von Outlook gefressen?

Frage Microsoft Outlook & Mail

Mitglied: ToniSchmidt

ToniSchmidt (Level 1) - Jetzt verbinden

03.12.2009, aktualisiert 12:36 Uhr, 3124 Aufrufe, 1 Kommentar

Guten Tag, ich bin EDV-Verantwortlicher in einem mittelständischen Unternehmen und habe ein Mail-technisches Problem.

Kurz zur Situation:

Wir Arbeiten im Unternehmen mit Outlook 2003.
Die Mails werden über einen Webserver einer Fremdfirma gehostet.
Die Mails werden per POP3 abgeholt.


Und hier das Problem:

Es wird eine Mail mit einem kleinen Anhang (3 Excel-Dokumente) vom Postfach AAA@firma.de

an die Adresse: BBB@Firma.de gesendet.

Die Mail wird mit Outlook 2003 abgeholt.

Beim Empfangen sieht Outlook die Mail, was am Statusbalken zu erkennen ist.

Er versucht sie zu übertragen, gibt an wie groß die Mail ist (ca. 90kb) und fängt an zu übertragen.

Leider überträgt er die Mail Bitweise.

Bei ca. 96 Bit bricht er den Transfer ab.

Die Mail befindet sich dann weder auf dem Server, noch auf dem PC.



Jetzt kommt das Kuriose:

Ich habe mir genau diese Mail mal von AAA@firma.de schicken lassen und sie kam ohne Probleme an.



Jetzt wird es ganz Kurios:

Genau diese Mail mit exakt demselben Anhang, habe ich dann noch mal an BBB@Firma.de

gesendet und sie kam ohne Probleme an.

Das abholen der Mail dauerte hier nur ein paar Sekunden.



Beim Outlook von BBB@Firma.de ist keine Filterung eingestellt.

Weder ich, noch AAA@firma.de befinden sich dort auf einer White- bzw. Blacklist.


Des weiteren hat AAA@firma.de am selben Tag eine Mail an BBB@firma.de gesendet (mit einer Excel-Tabelle als Anhang) und diese Mail kam auch ohne Probleme an.




Ich bin mittlerweile total hilflos^^

Ich habe mit der Firma gesprochen, die die Mails hosten, die haben gesagt, dass die Mail auf dem Server korrekt angekommen ist und auch korrekt abgeholt wurde.

Also müsste das Problem ja irgendwo im Outlook liegen.

Hat jemand eine Idee wo das Problem sein könnte?

Vielen vielen Danke für eure Hilfe ;)


Liebe Grüße

Toni
Mitglied: 20580
03.12.2009 um 12:57 Uhr
Hallo,

wir hatten das Problem auch schon des öfteren. Oft erwies sich die Lösung sehr einfach:

1. Überprüfung der Filter des Emailverkehrs
2. Freigabe von Ports am Pc bzw. andere Hardware
3. Änderung der Serverports im Outlookkonto
4. Neuer Schutz am Server usw.

Oft ist es auch so das der Provider im Emalverkehr etwas ändert und das selbst die Hotline das nicht weiß.
Gerade bei Strato und 1und1 ist das immer wieder ein Problem.

Da hilft nur lesen von Boards mit viel googeln.

Mfg
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
Darstellung von gelesenen mails in Outlook 2013

Frage von Scroller zum Thema Outlook & Mail ...

E-Mail
gelöst Mails bei Outlook.com Postfächern immer im Spam. (2)

Frage von Moddry zum Thema E-Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...