Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Einige Mails aus Outlook-Clients kommen auf dem Exchange-Server nicht an

Frage Microsoft Exchange Server

Mitglied: klipart

klipart (Level 1) - Jetzt verbinden

11.09.2009, aktualisiert 10:22 Uhr, 4130 Aufrufe, 2 Kommentare

Hallo zusammen!

Bei einem unserer Kunden befindet sich ein SBS 2003 SP2 mit aktiviertem Exchange. Clientseitig kommt Outlook 2K sowie 2K3 zum Einsatz. Der Mailverkehr läuft bis auf nachfolgend beschriebene Ausnahme einwandfrei. Realisierung über PopCon POP3 Connector und Smarthost. Nachrichtenverfolgung auf dem Exchange ist aktiviert.

Problematik ist wie folgt: Es gibt aktuell drei Mailadressen (XXX@t-online.de, XXX@kabelmail.de sowie XXX@zimmer-kg.de [XXX = Platzhalter]), an die gesendete Nachrichten öfters (aber NICHT IMMER) nicht den Empfänger erreichen. Verwendete Clients sind Outlook 2000 sowie Outlook 2003. In beiden Clients erscheinen die Mails in "Gesendet". Auf dem Exchange scheinen diese Mails aber nie angekommen zu sein - keine der beklagten Mails war über die Nachrichtenverfolgung auffindbar, ergo haben diese vermutlich auch nie das Unternehmen Richtung Provider verlassen.

Hat jemand von Euch eine Idee?

Danke im voraus!
Mitglied: marc-1303
11.09.2009 um 11:06 Uhr
Hallo klipart

Kannst Du ausschliessen, dass an den besagten Clients keine zusätzlichen Mail-Konten eingerichtet wurden, welche die Mail direkt über einen Provider versenden anstatt diese an den Exchange weiter zu reichen?

Gruss
Marc
Bitte warten ..
Mitglied: klipart
11.09.2009 um 11:23 Uhr
Hallo Marc.

Nein, es wurden keine zusätzlichen Mail-Konten eingerichtet.

Problemlösung ist gefunden: Die Mitarbeiterin des Kunden hatte leider verschwiegen, dass Sie an eine andere Mailadresse der Empfänger gesendet hatte *seufz* Hab leider versäumt, die Mailadressen im Empfänger der gesendeten Mails auf die von ihr genannten zur verifizieren....

Trotzdem vielen Dank,
klipart
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte