Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Einige Steuerelemente sind ungültig.

Frage Microsoft Exchange Server

Mitglied: akae11

akae11 (Level 1) - Jetzt verbinden

02.05.2011 um 10:42 Uhr, 7339 Aufrufe, 3 Kommentare

Hallo in die Runde, ich brauche mal Eure Hilfe ....

wir haben einen Exchange 2010 SP1 neu installiert.
Nun möchten wir ein neues Zertifikat erstellen, erhalten aber nach dem Auswählen z.b. des Active-Sync mail.exchange2010.de nach dem Klick auf weiter folgende Meldung:

Einige Steuerlemente sind ungültig.
- Die Eingabebezeichnung darf nicht leer sein.

wir haben schon alles möglich geprüft, finden keinen leeren Eintrag und kommen nicht mehr weiter.

Wer kann uns helfen, wie können wir das lösen ?
Mitglied: Dani
02.05.2011 um 11:02 Uhr
Hi akae11,
nachdem du nachträglich den grünen Haken gesetzt hast, würde uns bzw. mich interessieren wo der Fehler begraben war.


Grüße,
Dani
Bitte warten ..
Mitglied: ollembyssan
02.05.2011 um 11:20 Uhr
Na, es wurde eben nun alle Angaben bzgl. des Zertifikats bei der Erstellung angegeben, sagt meine Glaskugel

Mit "Häkchen" versehende Felder (FQDN's) dürfen eben nicht fehlen...
Bitte warten ..
Mitglied: akae11
02.05.2011 um 13:40 Uhr
Ja Klar,

es war doch ein aktives Feld, wo kein Eintrag drin war.
Obwohl ich mehrmals alles geprüft hatte, habe ich es nicht gesehen. Nach ein großen Schluck Kaffee sah ich das leere Feld.

Gruß

akae11
Bitte warten ..
Ähnliche Inhalte
Windows Update
WSUS Problem, einige Clients ziehen keine Updates mehr (7)

Frage von Leo-le zum Thema Windows Update ...

Webbrowser
gelöst Firefox ESR 52.2.0 - "einige druckfunktionen sind derzeit nicht verfügbar" (6)

Frage von BAMA1971 zum Thema Webbrowser ...

Router & Routing
gelöst Cisco 886VAJ - einige Webseiten laden nicht (6)

Frage von bandycoad zum Thema Router & Routing ...

PHP
Lange Liste und einige häsliche Schleifen (4)

Frage von WPFORGE zum Thema PHP ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...