Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Habe nach einiger Zeit keine Konnektivität mehr zum Internet

Frage Internet

Mitglied: 33041

33041 (Level 1)

13.02.2007, aktualisiert 15.02.2007, 4100 Aufrufe, 6 Kommentare

Hallo,
habe einen DSL-Router und eine Flatrate. Nun ist es, daß wenn ich den Computer hochfahre,
der Internetzugang kein Problem darstellt. Nur wenn ich den Computer anlasse und sag ich
mal 2 Stunden später wieder ins Internet will, dies nicht möglich ist, obgleich am Router die
LED "Online" an ist. Ein Neustart des Routers hat auch keinen Erfolg gebracht.
Starte ich den Computer neu, geht Internet wieder!
Wer weiß da Rat, was da nicht stimmt?

Gruß
Mitglied: brammer
13.02.2007 um 13:18 Uhr
Hallo,

etwas mehr Details zu deiner Hardware wären hilfreich.
Was für ein Router?
Was für ein PC?
WLAN oder LAN Verbindung?
Bitte warten ..
Mitglied: Dani
13.02.2007 um 15:18 Uhr
Hi,
ist der PC über KAbel angeschlossen?! Nein - Dann könnte es sein, dass deine/dein Karte/Stick in Standby runterfährt und nicht mehr kommt.
Im Geräte-Manager in den Eigenschaften kannst du es kontrollieren!


Grüße
Dani
Bitte warten ..
Mitglied: 33041
13.02.2007 um 21:51 Uhr
Hallo,

hier die Details:
Router: T-Com Sinus 1054 DSL
PC: Pentium III mit 1 GHz und 850 MB RAM mit Windows XP
Es geht um die LAN-Verbindung

Übrigens, ein anpingen des Routers klappt!

Gruß
Bitte warten ..
Mitglied: aqui
14.02.2007 um 00:20 Uhr
Vielleicht mal die Firmware des Routers auf den neuesten Stand bringen... ??!!
Bitte warten ..
Mitglied: 33041
15.02.2007 um 13:33 Uhr
Hallo,

Problem gelöst: Die Software-Firewall von ZoneLabs läßt keine Verbindung mehr zu!

Gruß
Bitte warten ..
Mitglied: 33041
15.02.2007 um 13:33 Uhr
Hallo,

Problem gelöst: Die Software-Firewall von ZoneLabs läßt keine Verbindung mehr zu!

Gruß
Bitte warten ..
Ähnliche Inhalte
Mac OS X
gelöst MacBook Air keine Konnektivität mit Domain (7)

Frage von Leo-le zum Thema Mac OS X ...

Netzwerke
gelöst TeamViewer ohne Internet (14)

Frage von Leonardnet zum Thema Netzwerke ...

Audio
Internet Datenverbrauch für Internetradio hören (2)

Frage von trendiendi zum Thema Audio ...

Netzwerkgrundlagen
Internet-Zugriff feststellen? (2)

Frage von 1410640014 zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...