Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach einiger Zeit: Ton Weg, Zeit der Musik im Media Player läuft Langsamer und YouTube Videos Ruckeln

Frage Multimedia Audio

Mitglied: hchristo

hchristo (Level 1) - Jetzt verbinden

25.01.2014, aktualisiert 11:04 Uhr, 2717 Aufrufe, 2 Kommentare

Hallo,

ich hab ma eine Frage an euch?

Ich habe mit meinem Gebrauchten Rechner von Kleinanzeigen ein Riesen Problem.

Nach Unbestimmter Zeit (Heute am Tag der Fragen Stellung. Laufzeit des PC´s: 17 Stunden) geht der Sound "Aus", YouTube Videos Ruckeln, KEIN TON ALLES TOT aber man Kann mich noch via Headset hören, imd Windows Media Player läuft die Zeit der Musik langsamer (1 Sekunde dauert 2 Sekunden bei der WIedergabe) und nix geht mehr also Man Hört nichts mehr....

Und NEIN es ist nicht der Lautstärke Regler der aus Leise ist oder so ein Kinder Kack auf den jeder kommen würde...

Vor den 17 Stunden Laufzeit hat mein PC ganze 4 Tage Geschaft bis der Sound weg war.

Mit der Aktuellen Treiber Version R2.73 (2013) von Realtek hab ich sogar das Problem dass der Sound früher die Biege macht als mit der Alten Treiber Software

Meine SystemInfos:

IntelCore I7 860
8GB DDR 3 1333MHz Ram
Seagate Platte
Hama PS2 Tastatur
Razer Naga Maus
2 USB Hubs USB 2.0
Mainboard: Standard Mainboard des Acer Aspire M7810

Sound: Realtek High Definition Audio - Aktuelle Treiber Version: 6.1.7601.17514 - Standard nach der Windows Installation von 2010

Aktuelle Audio Geräte: http://puu.sh/6xlRt.png
Status des Realtek Audio Gerätes: Das Gerät funktioniert einwandfrei.

Meine Bisherigen Vorgehnsweisen (Schritt für Schritt Liste die ich Abgearbeitet hab):

- Treiber nach Windows Neuinstallation automatisch Installieren lassen
- Treiber Update auf Realtek High Definition Audio R2.73 64bit Version und als Direkt Download von der Realtek Seite.
- Treiber (Alt: 2010) deinstalliert und wieder Installiert über Geräte Manager
- Treiber (Alt: 2010) Deinstalliert und nach einem Neustart installieren lassen über Geräte Manager
- Treiber von 2013 Installiert R2.73
- Treiber (Neu: 2013): Deinstalliert und neu Installieren lassen über Geräte Manager
- Treiber (Neu: 2013): Deinstalliert und nach einem Neustart wieder Installiert
- Registry Scanner durchsuchen lassen (CCleaner) und Fehlerhafte Einträge gelöscht
- Windows 7 Dienste Konfigtool laufen Lassen, weil einer das im forum Empfohlen hat der das "Gleiche" Problem hat. Ich gebe zu hab den Forumsbeitrag nicht bis zum Ende durchgelesen ob es geklappt hat oder nicht.
- Flashplayer auf Neuer Version Überprüft (Keine neue Version Vorhanden)
- Windows Updates Überprüft, auch die Optionalen Updates (Keine Audio Treiber vorhanden)
- In Betracht gezogen den Treiber von der Hersteller seite zu benutzen, aber die Idee gleich wieder Verworfen weil Aktueller Treiber und Alter Treiber Probleme machen also dann auch der Hersteller Treiber der Übrigens von 2009 ist
- In Betracht gezogen mir ne neue Soundkarte zu holen aber auch wieder Verworfen weil mein Sound ja geht nur dass er halt Abstürzt wenn er ma bock hat...

Hilfe an alle die mich Schreiben hören :P *Wortwitz... Verstehste?*

Was kann ich tun?

ERGÄNZUNG: Sound Problem Funktioniert wieder nach Neustart und wie ich eben getestet hab auch nach Standby wieder... kp woran das liegt... Problem bleibt weiterhin

Hier ein AIDA64 Komplett Bericht: http://www.das-original.org/downloads/report/

Danke für eure Hilfe
Mitglied: keine-ahnung
25.01.2014 um 11:19 Uhr
Zitat von hchristo:

Moin,
Ich habe mit meinem Gebrauchten Rechner von Kleinanzeigen ein Riesen Problem.
und auch mit der Gross- und Kleinschreibung ...
Laufzeit des PC´s: 17 Stunden) geht der Sound "Aus",
Mmmh,
1 Sekunde dauert 2 Sekunden
das hat Einstein schon postuliert! Du hast wahrscheinlich die Relativitätstheorie bewiesen!!
Vor den 17 Stunden Laufzeit hat mein PC ganze 4 Tage Geschaft bis der Sound weg war.
Ah ja ...

Wofür hältst Du das gebrauchte Teil? Für einen Server? Setze einen PC als PC ein und vor allem einen gebrauchten PC wie einen gebrauchten PC.

BTW: Wie alt ist das Dingens denn schon?

LG, Thomas
Bitte warten ..
Mitglied: hchristo
25.01.2014 um 11:24 Uhr
Wie? Server? wegen dem Link? das is ein Linux Server wo meine Homepages laufen... mein PC is ein normaler PC


PC is laut Quittung von 2010 gekauft...
Bitte warten ..
Ähnliche Inhalte
Internet
Einbettung von Youtube - Videos verfolgen
gelöst Frage von Boje1288Internet4 Kommentare

Hallo zusammen! Ich habe letztens ein Video auf YouTube hochgeladen, und irgendjemand hat das video auf seiner Website eingebettet, ...

Off Topic
OT: YouTube-Videos
Frage von FA-jkaOff Topic5 Kommentare

Hallo, Heute morgen hatte ich ein Problem im Serverraum eines Kunden (drei Hyper-V-Gäste fahren nicht mehr hoch). Eine Antwort, ...

PHP
Videos von Youtube einbetten - problem
Frage von hausensPHP8 Kommentare

Hallo, Habe ein Problem mit youtubevideos einbetten. Kurze Erläuterung: Ich spiele mich in letzter Zeit zuhause mit Serverdienste wie ...

Windows XP
Media Player
Frage von holliegeriWindows XP1 Kommentar

Hallo Mein Computer ist schon ca. 7 Jahre alt, Betriebssystem Windows XP. Wenn ich bei n-tv "kleine Videos" herunterladen ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...