Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Auf einmal mehrere Probleme (WinXP)

Frage Microsoft Windows XP

Mitglied: aha

aha (Level 1) - Jetzt verbinden

01.01.2009, aktualisiert 18:13 Uhr, 3596 Aufrufe, 7 Kommentare

Trotz Virenscanner, Firewall usw. merkwürdige Phänomene.

Guten Neujahresabend zusammen,

folgendes Phenomän findet seit neuestem auf dem PC
meiner Freundin statt:

Nach ca. 5-10min surfen bricht die Verbindung zum Internet
ab.
WLAN ist noch aktiv, IP ist zugewiesen. "Repariere" ich die Verbindung,
schlägt die Registrierung beim DNS fehl. Andere Notebooks am Router
zeigen keine Probleme.

Folgende weitere Probleme tauchen anschließend auf:
- "Hilfe" lässt sich nicht starten (keine Fehlermeldung)
- Lautstärkenregler lässt sich nicht aufrufen
- Das drahtlose Netzwerk lässt sich nicht deaktivieren
- die Firewall Einstellungen können nicht angezeigt werden

Nach einem Neustart ist alles wieder in Ordnung.
Jedoch nach den oben angesprochenen 5-10min surfen
nicht mehr...

Virenscanner (avast) ist aktiv und auf neuestem Stand,
Firewall (sygate) ebenfalls. OS ist WinXP Pro SP2.
Leistungs- und Warnprotokolle sind leer!

Könnte ich Latein, wäre ich mit diesem jetzt am Ende.
Besten Dank für eure Mithilfe im Voraus!!
Mitglied: Raik01
01.01.2009 um 19:51 Uhr
Hallo,


Das sieht eigentlich nach Virus aus, aber muß nicht sein versuchs mal mit der Systemwiederherstellung und setz Ihn zum letzten Wiederherstellungspunkt zurück.



Gruß Raik01
Bitte warten ..
Mitglied: aha
02.01.2009 um 10:06 Uhr
Danke für deinen Hilfsansatz. Virenscan habe ich schon mehrmals ausgeführt. Wiederherstellung ebenfalls. Ohne Erfolg.
Bitte warten ..
Mitglied: 68702
02.01.2009 um 11:24 Uhr
Mach doch mal einen checkdisc.
Bitte warten ..
Mitglied: FrY
03.01.2009 um 01:03 Uhr
Du schreibst SP2. Mich würde interessieren, ob die Probleme mit SP3 immernoch auftreten.

Manchmal ist es auch bei Microsoft nicht schlecht aktuell zu sein!

Mit welchem Browser surfst du denn?
Tritt das Problem nur beim Surfen mit dem IE auf? Wenn du Firefox probierst, hast du es immernoch?

Gruß
FrY
Bitte warten ..
Mitglied: aha
22.01.2009 um 14:02 Uhr
Hallo Fred,
danke für deine Hilfe, leider läuft Checkdisc ohne weitere Probleme durch.
Bitte warten ..
Mitglied: aha
22.01.2009 um 14:03 Uhr
Hallo FrY,
SP3 werde ich mal probieren, guter Ansatz!
Des weiteren wird mit Firefox (aktuellste Version) gesurft.
Bitte warten ..
Mitglied: aha
23.02.2009 um 17:59 Uhr
Hallo FrY,

habe nun Windows auf den aktuellsten Stand mit allen Updates etc. gebracht.
Leider treten immer noch die oben angesprochenen Fehler auf ...
Bitte warten ..
Ähnliche Inhalte
Windows XP
WinXP Probleme mit der svhost.exe
Tipp von DeltablueWindows XP9 Kommentare

Fall doch noch jemand dieses Betriebssystem nutzt und auch Probleme mit der svhost.exe hat, dann hier ein kleines Skript: ...

Exchange Server
Exchange 2010 Probleme - Autodiscover oder noch mehr?
Frage von PowlFruitExchange Server2 Kommentare

Hallo alle zusammen, Nach Stunden von versuchter Problemlösung von meinen Kollegen und mir verzweifeln wir bei diesem Problem. Externe ...

Netzwerkmanagement
Probleme bei der Konfiguration eines Netzwerks mit mehreren VLans
gelöst Frage von HauresNetzwerkmanagement12 Kommentare

Guten Tag, auf dem Bild seht Ihr meine aktuelle Netzwerkkonfiguration. In dem VLan 10 ist der DHCP 10.10.10.200 als ...

Outlook & Mail
Mehrere postfächer in Outlook bereitet Probleme
Frage von 113726Outlook & Mail7 Kommentare

Guten Morgen, wir haben einen SBS2011 und einige Benutzer haben in ihren Outlook 2010 (Win7) mehrere postfächer eingebunden (jeweils ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 6 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 10 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware8 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...