Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Auf einmal mehrere Probleme (WinXP)

Frage Microsoft Windows XP

Mitglied: aha

aha (Level 1) - Jetzt verbinden

01.01.2009, aktualisiert 18:13 Uhr, 3546 Aufrufe, 7 Kommentare

Trotz Virenscanner, Firewall usw. merkwürdige Phänomene.

Guten Neujahresabend zusammen,

folgendes Phenomän findet seit neuestem auf dem PC
meiner Freundin statt:

Nach ca. 5-10min surfen bricht die Verbindung zum Internet
ab.
WLAN ist noch aktiv, IP ist zugewiesen. "Repariere" ich die Verbindung,
schlägt die Registrierung beim DNS fehl. Andere Notebooks am Router
zeigen keine Probleme.

Folgende weitere Probleme tauchen anschließend auf:
- "Hilfe" lässt sich nicht starten (keine Fehlermeldung)
- Lautstärkenregler lässt sich nicht aufrufen
- Das drahtlose Netzwerk lässt sich nicht deaktivieren
- die Firewall Einstellungen können nicht angezeigt werden

Nach einem Neustart ist alles wieder in Ordnung.
Jedoch nach den oben angesprochenen 5-10min surfen
nicht mehr...

Virenscanner (avast) ist aktiv und auf neuestem Stand,
Firewall (sygate) ebenfalls. OS ist WinXP Pro SP2.
Leistungs- und Warnprotokolle sind leer!

Könnte ich Latein, wäre ich mit diesem jetzt am Ende.
Besten Dank für eure Mithilfe im Voraus!!
Mitglied: Raik01
01.01.2009 um 19:51 Uhr
Hallo,


Das sieht eigentlich nach Virus aus, aber muß nicht sein versuchs mal mit der Systemwiederherstellung und setz Ihn zum letzten Wiederherstellungspunkt zurück.



Gruß Raik01
Bitte warten ..
Mitglied: aha
02.01.2009 um 10:06 Uhr
Danke für deinen Hilfsansatz. Virenscan habe ich schon mehrmals ausgeführt. Wiederherstellung ebenfalls. Ohne Erfolg.
Bitte warten ..
Mitglied: 68702
02.01.2009 um 11:24 Uhr
Mach doch mal einen checkdisc.
Bitte warten ..
Mitglied: FrY
03.01.2009 um 01:03 Uhr
Du schreibst SP2. Mich würde interessieren, ob die Probleme mit SP3 immernoch auftreten.

Manchmal ist es auch bei Microsoft nicht schlecht aktuell zu sein!

Mit welchem Browser surfst du denn?
Tritt das Problem nur beim Surfen mit dem IE auf? Wenn du Firefox probierst, hast du es immernoch?

Gruß
FrY
Bitte warten ..
Mitglied: aha
22.01.2009 um 14:02 Uhr
Hallo Fred,
danke für deine Hilfe, leider läuft Checkdisc ohne weitere Probleme durch.
Bitte warten ..
Mitglied: aha
22.01.2009 um 14:03 Uhr
Hallo FrY,
SP3 werde ich mal probieren, guter Ansatz!
Des weiteren wird mit Firefox (aktuellste Version) gesurft.
Bitte warten ..
Mitglied: aha
23.02.2009 um 17:59 Uhr
Hallo FrY,

habe nun Windows auf den aktuellsten Stand mit allen Updates etc. gebracht.
Leider treten immer noch die oben angesprochenen Fehler auf ...
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange Server 2010 - Mehrere spezielle Probleme (5)

Frage von JeekJeek zum Thema Exchange Server ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Windows 10
gelöst VPN Verbindung Probleme (6)

Frage von Yeter2 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...