Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Einrichtung Email empfang 2007

Frage Microsoft

Mitglied: xm-bit

xm-bit (Level 2) - Jetzt verbinden

13.07.2010 um 17:31 Uhr, 3687 Aufrufe, 2 Kommentare

Hi,

hab ein Problem an dem ich ein wenig fest hänge.

Ich habe einen MX-Eintrag, der auch wohl laut diesem Tool
http://msexchangeteam.com/archive/2009/10/19/452905.aspx
auf meinem SBS 2008 ankommt.

Aber wenn ich von gmx sende, bekomme ich diese Fehlermeldung:

Remote_host_said:_550_5.7.1_Message_rejected_as_spam_by_Content_Filtering./

Wo kann ich die nötige Einstellung überprüfen???
Wie schon gesagt, es ist ein sbs 2008 mit Exchange 2007, der email Empfang soll über einen mx eintrag laufen

mfg
Sascha
Mitglied: dog
13.07.2010 um 18:43 Uhr
Was ist denn an der Meldung nicht eindeutig?

Der SBS 2008 hat die Demoversion eines Spamfilters (M$ Forefront Bla bla) dabei und der gefällt wahrscheinlich deine Mail nicht.
Bitte warten ..
Mitglied: xm-bit
13.07.2010 um 19:24 Uhr
Hi dog,

danke dir.

In der Standardeinstellung ist der EXS auf dem SBS2008 extrem eingestellt.
Da muss man erstmal alles deaktivieren, und dann je nach bedarf wieder aktivieren.

mfg
Sascha
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Falscher Anzeigename bei Email-Empfang von Kontakten (8)

Frage von user080155 zum Thema Exchange Server ...

Webentwicklung
RSS Feed Server welcher Emails empfangen und verarbeiten kann (1)

Frage von blackhawk17 zum Thema Webentwicklung ...

Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

E-Mail
Email für Benachrichtigungen (5)

Frage von deredvtyp zum Thema E-Mail ...

Neue Wissensbeiträge
Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(24)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Internet

Pirate Bay lässt heimlich Krypto-Miner auf Nutzer-PCs laufen

(5)

Information von BassFishFox zum Thema Internet ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Utilities
CCleaner 5.33 mit Malware infiziert (24)

Information von SeaStorm zum Thema Utilities ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...