Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einrichtung Exchange Server am Handy

Frage Microsoft Exchange Server

Mitglied: Se3rios

Se3rios (Level 1) - Jetzt verbinden

31.10.2011 um 10:25 Uhr, 7564 Aufrufe, 6 Kommentare

Hallo Zusammen,

ich möchte gerne auf meinem Handy (Samsung) einen Exchangeserver einrichten.

Daten:
E-Mai: vorname.nachname@domain.de
Domain: optional
Benutzername: fun
Kennwort: kennwort
Exchange Server: mail.domain.de/exchange

Jedes Mal wenn ich das am Handy einrichte, kommt der Server konnte nicht gefunden werden. Aber wenn ich den Link im Explorer eingebe funktioniert es.
Kann sein das dort der Acive Sync Server fehlt für das Handy oder kommt der mit dem "/exchange" nicht klar?

Vielleicht kann mir jemand helfen.

Gruß Se3rios
Mitglied: Fire78
31.10.2011 um 10:45 Uhr
Moin!

klingt für mich eher nach nem Verbindungs/Einstellungsproblem, kannst du den von aussen her mit diesen einstellungen deinen Exchange mit Outlook erreichen? die Servereistellung mail.domain.de/exchange klingt für mich eher nach einer Web Access Schnittstelle

LG Fire
Bitte warten ..
Mitglied: aqui
31.10.2011 um 10:47 Uhr
Du musst dafür auch einen Exchange spezifischen OWA fähigen Mail Client haben auf dem Telefon.
Wenn dein Telefon nur den Standard POP3 oder IMAP Client hat wird der mit dem Domain Namen "mail.domain.de/exchange" herzlich wenig anfangen können, deshalb auch der Verbingsfehler !
Also entweder du bringst deinem Exchange zusätzlich POP3 oder IMAP bei oder benutzt einen Exchange Mail Client auf dem telefon.
Bitte warten ..
Mitglied: hmarkus
31.10.2011 um 11:20 Uhr
Guten Morgen zusammen,

ich habe vor einigen Wochen auf meinem Android-Smartphone mein Mailkonto eingerichtet (mit dem Exchange-Client). Es hat erst funktioniert, nachdem ich die IP-Adresse des Exchangservers (also die öffentliche natürlich) eingetragen habe. Alle anderen Angaben sind identisch mit denen im OWA.

Gruß

Markus
Bitte warten ..
Mitglied: nikoatit
31.10.2011 um 11:58 Uhr
Moin Se3rios,

welches OS läuft denn auf deinem Samsung?

Gruß
Bitte warten ..
Mitglied: Nagus
31.10.2011 um 12:09 Uhr
Moin,
du musst die IP Adresse nehmen! Außerdem: ist die Verbindung gesichert? Wir hatten bei einigen Smartphones das Problem, dass wir einen anderen Port für genutzt haben (nicht 443) und es deshalb nicht klappte ...
Gruß
Nagus
Bitte warten ..
Mitglied: NilsErik
31.10.2011 um 14:01 Uhr
Hallo,

lass mal das /exchange in der Adresse weg. Also nur mail.domain.de

Welches Mailprogramm nutzt Du, auf welche Exchangeversion möchtest Du verbinden?


Nils
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Exchange Server
Verteilerlisten Exchange Server 2003 (5)

Frage von MultiStorm zum Thema Exchange Server ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (15)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...