Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einrichtung Exchange Server am Handy

Frage Microsoft Exchange Server

Mitglied: Se3rios

Se3rios (Level 1) - Jetzt verbinden

31.10.2011 um 10:25 Uhr, 7682 Aufrufe, 6 Kommentare

Hallo Zusammen,

ich möchte gerne auf meinem Handy (Samsung) einen Exchangeserver einrichten.

Daten:
E-Mai: vorname.nachname@domain.de
Domain: optional
Benutzername: fun
Kennwort: kennwort
Exchange Server: mail.domain.de/exchange

Jedes Mal wenn ich das am Handy einrichte, kommt der Server konnte nicht gefunden werden. Aber wenn ich den Link im Explorer eingebe funktioniert es.
Kann sein das dort der Acive Sync Server fehlt für das Handy oder kommt der mit dem "/exchange" nicht klar?

Vielleicht kann mir jemand helfen.

Gruß Se3rios
Mitglied: Fire78
31.10.2011 um 10:45 Uhr
Moin!

klingt für mich eher nach nem Verbindungs/Einstellungsproblem, kannst du den von aussen her mit diesen einstellungen deinen Exchange mit Outlook erreichen? die Servereistellung mail.domain.de/exchange klingt für mich eher nach einer Web Access Schnittstelle

LG Fire
Bitte warten ..
Mitglied: aqui
31.10.2011 um 10:47 Uhr
Du musst dafür auch einen Exchange spezifischen OWA fähigen Mail Client haben auf dem Telefon.
Wenn dein Telefon nur den Standard POP3 oder IMAP Client hat wird der mit dem Domain Namen "mail.domain.de/exchange" herzlich wenig anfangen können, deshalb auch der Verbingsfehler !
Also entweder du bringst deinem Exchange zusätzlich POP3 oder IMAP bei oder benutzt einen Exchange Mail Client auf dem telefon.
Bitte warten ..
Mitglied: hmarkus
31.10.2011 um 11:20 Uhr
Guten Morgen zusammen,

ich habe vor einigen Wochen auf meinem Android-Smartphone mein Mailkonto eingerichtet (mit dem Exchange-Client). Es hat erst funktioniert, nachdem ich die IP-Adresse des Exchangservers (also die öffentliche natürlich) eingetragen habe. Alle anderen Angaben sind identisch mit denen im OWA.

Gruß

Markus
Bitte warten ..
Mitglied: nikoatit
31.10.2011 um 11:58 Uhr
Moin Se3rios,

welches OS läuft denn auf deinem Samsung?

Gruß
Bitte warten ..
Mitglied: Nagus
31.10.2011 um 12:09 Uhr
Moin,
du musst die IP Adresse nehmen! Außerdem: ist die Verbindung gesichert? Wir hatten bei einigen Smartphones das Problem, dass wir einen anderen Port für genutzt haben (nicht 443) und es deshalb nicht klappte ...
Gruß
Nagus
Bitte warten ..
Mitglied: NilsErik
31.10.2011 um 14:01 Uhr
Hallo,

lass mal das /exchange in der Adresse weg. Also nur mail.domain.de

Welches Mailprogramm nutzt Du, auf welche Exchangeversion möchtest Du verbinden?


Nils
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange Server: Neue Updates März 2017 (2)

Link von transocean zum Thema Exchange Server ...

Exchange Server
gelöst 2. Exchange Server (unabhängig) in einer Domäne (5)

Frage von Hellgore zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (17)

Frage von SarekHL zum Thema Windows Server ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...