Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Einschalten funktionieren http Geschichten nur 5 Minuten, Pingen, FTP, RDP und alles andere geht permanent.. Router in Ordnung!

Frage Microsoft

Mitglied: ITK-Services

ITK-Services (Level 1) - Jetzt verbinden

09.01.2008 um 12:31 Uhr, 2513 Aufrufe

Ja Problem wie oben beschrieben. 10 andere Rechner im gleichen Netzwerk haben das Prob nicht, der Rechner im anderen Netzwerk macht genau das gleiche Prob.

Ja.. Was soll ich noch mehr Schreiben..

Ich habe sämtliche Protokolle rauf und runter installiert, Firewall ein und Ausgeschaltet, Dienste beendet. Im Ereignisprotokoll steht gar nix. Rechner ist zwar Mitglied einer Domäne, aber Problem existiert auch bei lokaler Anmeldung.

Heute will ich noch mal ne andere Netzwerkkarte ausprobieren, Und Service Pack 2 drüberinstallieren, war aber direkt bei der BS Installation dabei. Das Problem existiert erst seit 3 Wochen, ohne das Updates gemacht wurden usw. Ich weigere mich das komplette System neu zu installieren, da dort einige VPN Anwendungen installiert sind, wo die Admins der Gegenseite keine Logindaten rausgeben usw. Dann muss wieder ein Techniker von denen (200km) entfernt rauskommen, 3 klicks machen usw. Von RDP halten die auch nix " Zu Unsicher" - Man kann es auch übertreiben... bzw. mit allen Mitteln versuchen Geld zu verdienen.

Pls Hlp-....
Ähnliche Inhalte
Entwicklung
gelöst Iframe reload nach 5 Minuten (3)

Frage von Thomas91 zum Thema Entwicklung ...

Batch & Shell
FTP-Bach überträgt leere Datei (11)

Frage von AlTheKingBundy zum Thema Batch & Shell ...

Batch & Shell
Batch datei zum Hochladen von Datein auf ftp server (2)

Frage von loxymus zum Thema Batch & Shell ...

Server
gelöst Ubuntu: ftp user erstellen und Zugriff auf Webseite geben (7)

Frage von laster zum Thema Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...