Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einseitige Netzwerkverbindung dank sdbot

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Sandra

Sandra (Level 1) - Jetzt verbinden

28.07.2004, aktualisiert 13.06.2005, 11183 Aufrufe, 3 Kommentare

Hallo, ich hoffe mir kann jemand helfen. Nun zum eigentlichen Problem: Vor einigen Tagen wurden 2 PCs von mir mit dem sdbot-Virus befallen. (Jetzt dank akt. Virenscanner erfolgreich entfernt.) Diese beiden Computer hatte ich über eine normale LAN-Verbindung (TCP/IP) vernetzt mit zusätzlich einen Notebook (kein Virus). Auf allen Computern läuft Win XP Prof. Doch seit dem Virus funktioniert die Verbindung nur noch einseitig. Das heißt beide PCs können auf die freigegebenen Ordner des Notebooks zugreifen, aber umgekehrt kommt immer die selbe Fehlermeldung:

"Anmeldung fehlgeschlagen: dem Benutzer wurde der angeforderte Anmeldetyp auf diesem PC nicht erteilt."

Mit ping funktioniert es tadellos. Dynamische Adressvergabe. Alle PCs haben Administratorrechte.

Systemwiederherstellung fehlgeschlagen. Neuinstallation Betriebssystem letzter Ausweg.
Mitglied: anakyn
25.08.2004 um 11:32 Uhr
Hi Sandra,

falls du es noch brauchst dann sieh mal nach ob unter

Start/Einstellungen/Systemsteuerung/Verwaltung/Lokale Sicherheitseinstellungen:
Zuweisen von Benutzerrechten/Auf diesen Computer vom Netzwerk aus zugreifen

Benutzer eingetragen sind. Falls nicht dann wird das die Ursache fuer Deine Fehlermeldung sein.

Wenn es leer ist koennte das durchaus mit dem Virus zusammen haengen.

lg. Anakyn
Bitte warten ..
Mitglied: Rauchy
24.11.2004 um 10:38 Uhr
Ich habe das selbe Problem zu hause...
Nur das ich das Problem an einem WIN XP Home Rechner habe...
Bitte warten ..
Mitglied: BennyBiber
13.06.2005 um 15:03 Uhr
Ich habe das selbe Problem zu hause...
Nur das ich das Problem an einem WIN XP Home
Rechner habe...

Hallo!

hast du das Problem mit Win XP Home gelöst?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(5)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
Netzwerkverbindung nach Kabelwechsel langsamer (2)

Frage von Herbiems89 zum Thema LAN, WAN, Wireless ...

Notebook & Zubehör
gelöst Netzwerkverbindung per LAN bricht immer wieder weg. (Sekundentakt) (11)

Frage von Hendrik2586 zum Thema Notebook & Zubehör ...

Windows Server
gelöst Win2k3 SRV keine Netzwerkverbindung trotz aktivem Link (5)

Frage von killtec zum Thema Windows Server ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (48)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Hyper-V
Ausfallsicheres Netzwerk für WW - 15clients (14)

Frage von erikas zum Thema Hyper-V ...

Windows Server
Windows Server 2012 zu R2 inkl. Hyper-V (12)

Frage von agnostiker zum Thema Windows Server ...