Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Beim einsetzen von TV Karte Bluescreen

Frage Hardware

Mitglied: moesch123

moesch123 (Level 2) - Jetzt verbinden

01.10.2007, aktualisiert 04.10.2007, 3551 Aufrufe, 3 Kommentare

Hallo Leutz,

mein Kumpel hat das Problem, das wenn er ne TV-Karte in seinen PC einsetzt, und probiert den Treiber zu installieren, bekommt er einen Bluescreen.

Das Betriebssystem ist Windows 2003 Server. Ich selber habe von TV Karten eigentlich keine Ahnung.

Die Schnittstelle ist ein PCI Slot.

Wenn jemand eine Idee hat, wäre es cool wenn er schreiben könnte.

Gruß

Moesch
Mitglied: thekingofqueens
01.10.2007 um 19:14 Uhr
Was für ein Bluescreen ist es denn?
Bitte warten ..
Mitglied: gnarff
02.10.2007 um 00:06 Uhr
Noch bessere Frage:
Was hat eine TV-Karte in einem Serverbetriebssytem verloren??

Sollte mich wundern, wenn das funktionierte.
Wenn da ein Bluescreen kommt, dann deswegen, weil Windows 2003 Server nicht dafür ausgelegt ist Fernsehen zu schauen, sondern zu arbeiten; es wird wohl daran liegen, dass die Treiber mit dem Betriebssystem nicht zusammen arbeiten...

saludos
gnarff
Bitte warten ..
Mitglied: win2003serveradmini
04.10.2007 um 09:21 Uhr
Win 2003 nicht für den gebrauch mit Tv karten geeignet dadurch vermutlich Bluescreen
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst CISCO ASA udp port 10000 für tv-streaming freischalten (2)

Frage von maxmedulin zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Routing WLAN-Karte und LAN-Adapter im Laptop (11)

Frage von jedilu zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...