Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Einstellung in Sicherheitszone Lokales Intranet

Frage Microsoft Windows Server

Mitglied: marc-1303

marc-1303 (Level 2) - Jetzt verbinden

01.02.2007, aktualisiert 26.09.2008, 15278 Aufrufe, 4 Kommentare

Hallo

Ich habe in meinem Netz das folgende Problem: Obschon unser Server (SBS 2003 mit allen Patches und SPs) so weit ich es überschauen kann absolut sauber konfiguriert ist scheinen wir in unserer Firma keine Sicherheitszone "Lokales Intranet" zu haben.

Wenn ich auf einem Client (WinXP SPs mit allen Patches und ie7) im WindowsExplorer von einem Lokalen Laufwerk auf ein Netzlaufwerk wechsle wir mir unten in der Statuszeile nicht "Lokales Intranet" sondern "Internet" angezeigt.

Will heissen, dass die aktuelle Sicherheitseinstellungen unser Intranet als Internet-Zone behandeln. Dadurch haben wir z.B. den unangenehmen Nebeneffekt dass wir bei jeder zip-Datei die wir doppelklicken eine Sicherheitswarung erhalten (Die Datei enthält möglicherweise schädlichen Inhalt blablabla...)

Ich habe bereits erfolglos in den Gruppenrichtlinien des Servers auf
Benutzerkonfiguration -> Windows-Einstellungen -> Internet-Explorer-Wartung -> Sicherheit -> Sicherheitszonen und Inhaltsfilter
versucht die Sicherheitszonen zu definieren, in dem ich unsere Intranet-Domain, die Server-IP usw. eingetragen habe.
Leider ohne Erfolg.

Weiss jemand weiter? Ich bin sehr dankbar für allfällige Hinweise.

Gruss
Marc
Mitglied: Dani
01.02.2007 um 10:14 Uhr
Hi,
ja...das bekannte Problem!
Wie verbindest du die Netzlaufwerke? Sprich wie gibst du den Servernamen?

- \\server\ z.B. \\test\
- \\ip des server\ z.B. \\192.168.1.111\
- \\fqdn\ z.B. \\test.a.b.local\

Einfach mal die 3 Möglichkeiten probieren!


Gruß
Dani
Bitte warten ..
Mitglied: marc-1303
08.02.2007 um 12:58 Uhr
hallo dani

sorry für die späte antwort.
das problem wurde mit deiner lösung behoben.
besten dank.

gruss
marc
Bitte warten ..
Mitglied: prival
26.09.2008 um 12:26 Uhr
Und welche Lösung war das? Wir haben das gleiche Problem, allerdings nur mit dem Basisverzeichnis der Anwender. Sie werden mittels FQDN (also UNC) verbunden, diese sind nochmals in der Zone "Lokales Intranet" definiert. Sollte so funktionieren, tut es aber nicht.

EDIT: Kommando zurück, die Zone wird nun richtig angezeigt. Allerdings bekomme ich diese Sicherheitswarnung angezeigt, sobald eine ausführbare Datei geöffnet wird. Welche Einstellung ist dafür zuständig?
Bitte warten ..
Mitglied: marc-1303
26.09.2008 um 13:07 Uhr
Hallo prival

Ist schon lange her...
aber ich kann mich wage erinnern, dass ich die Anmelde-Scrips wie folgt angepasst habe:

net use X: \\Servername\Freigabe

Ich weiss nicht mehr wie's vorher war. Möglicherweise mit IP-Nummern.

Ich hoffe, dass ich Dir helfen konnte.

Gruss
Marc
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Wie erstelle ich ein Intranet (20)

Frage von Leonardnet zum Thema Netzwerke ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...