Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Einstellungen bei XEN-Server 5.5 für Installation SBS 2008?

Frage Virtualisierung Xenserver

Mitglied: tazze

tazze (Level 1) - Jetzt verbinden

22.09.2009 um 12:21 Uhr, 5821 Aufrufe

Hallo, wir machen hier so unsere ersten Erfahrungen mit XEN Server 5.5...

auf zwei getrennten physikalischen Maschinen mit XEN 5.5 einschl. Hotfix 2 installieren wir jeweils einmal SBS 2008 sowie SBS 2008 Premium.

Die Installation laufen sauber durch bis zum ersten Windows-Update...

Alle Updates werden geladen, um dann mit der Fehlermeldung beendet zu werden, dass die Updates nicht installiert werden konnten und die Installation rückgängig gemacht wird.

Ein Anruf beim Support von Microsoft ergab die Aussage, dass Kosten in Höhe von 299 zzgl. MwSt. entstehen, wenn unser Problem beantwortet werden soll, jedoch wurde auch die Aussage gemacht, dass die Hosts spezielle Einstellungen benötigen um die Installation sauber durch zu ziehen.

Wir finden jedoch keinerlei Hinweise auf diese Einstellungen, nähere Infos konnte der Support-Mitarbeiter nicht machen, wir sollten die Verpackung durchsuchen....

Kennt jemand das Problem, welches wir bezüglich der Updates haben und weiss evtl. jemand was über die angeblichen Einstellungen, die im jeweilgen Host gemacht werden müssen?
Die Xen's wurden standardmäßig installiert, ohne jegliche Besonderheiten.

Für Hilfe und Hinweise vielen Dank!

tazze
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Hyper-V
gelöst Server 2016 mit Hyper-V und Gast SBS 2008 - Integrationstools (7)

Frage von Andreas377 zum Thema Hyper-V ...

Windows Server
Server Upgrade SBS 2008 auf Server 2016 (19)

Frage von heisenberg4 zum Thema Windows Server ...

Windows Server
Microsoft Server Upgrade (SBS 2008 auf SBS 2011 oder 2012) (8)

Frage von heisenberg4 zum Thema Windows Server ...

Windows Server
SBS 2008 Migration sinnvoll (7)

Frage von KellogsFR zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...